<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Census citizenship question continues effort to preserve white political power | Chicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.chicagoreporter.com/xmlrpc.php" />
<title>Census citizenship question continues effort to preserve white political power &#8211; Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'http://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="http://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="http://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Census citizenship question continues effort to preserve white political power Comments Feed" href="http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.chicagoreporter.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='http://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://www.chicagoreporter.com/wp-json/' />
<link rel='prev' title='Entangled by destructive policies, a veteran gets deported' href='http://www.chicagoreporter.com/entangled-by-destructive-policies-a-veteran-gets-deported/' />
<link rel="canonical" href="http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/" />
<link rel='shortlink' href='http://www.chicagoreporter.com/?p=1957248' />
<link rel="alternate" type="application/json+oembed" href="http://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Newsletter Sign Ups conversion page In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/_A8_CJOTvH0QkLe2owM',
      'event_callback': callback
  });
  return false;
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBDNNXS');</script>
<!-- End Google Tag Manager --><meta name="news_keywords" content="Government and Politics, Perspectives, American history, census, citizenship, communities of color, Congress, demographics, disenfranchisement, Donald Trump"><meta name="original-source" content="http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/" /><meta name="syndication-source" content="http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/" />			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@chicagoreporter">				<meta name="twitter:title" content="Census citizenship question continues effort to preserve white political power" />
				<meta name="twitter:description" content="In a move that would cause an under-count of immigrant communities, the Trump administration is building on a long history of using the census to undermine and obscure people of color." />
				<meta name="twitter:image" content="http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-336x224.jpg">
				<meta property="og:title" content="Census citizenship question continues effort to preserve white political power" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/"/>
				<meta property="og:description" content="In a move that would cause an under-count of immigrant communities, the Trump administration is building on a long history of using the census to undermine and obscure people of color." />

				<meta name="description" content="In a move that would cause an under-count of immigrant communities, the Trump administration is building on a long history of using the census to undermine and obscure people of color." />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-1170x781.jpg" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-1957248 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="http://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="http://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="http://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="http://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57922"><a href="http://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="http://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="http://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="http://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="http://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="http://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="http://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="http://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
	<li id="menu-item-57948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57948"><a href="http://chicagoreporter.com/author/christopher-benson/">Christopher Benson</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="http://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="http://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="http://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="http://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="http://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li id="menu-item-1794537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794537"><a href="http://www.chicagoreporter.com/about/editor-in-chief/">Editor-in-Chief</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="http://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="http://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="http://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="http://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="http://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="http://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="http://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57922"><a href="http://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="http://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="http://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="http://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="http://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="http://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="http://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="http://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57948"><a href="http://chicagoreporter.com/author/christopher-benson/">Christopher Benson</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="http://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="http://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="http://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="http://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="http://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794537"><a href="http://www.chicagoreporter.com/about/editor-in-chief/">Editor-in-Chief</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="http://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="http://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-1261902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261902"><a href="http://chicagoreporter.com/series/empty-schools-empty-promises/">Empty schools, empty promises</a></li>
<li id="menu-item-1357637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357637"><a href="http://chicagoreporter.com/series/beyond-95th">Beyond 95th: Extending the Red Line</a></li>
<li id="menu-item-1761879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1761879"><a href="http://www.chicagoreporter.com/obama-library-heightens-debate-over-promise-and-peril-of-development/">Obama library: the promise and peril of development</a></li>
<li id="menu-item-1357641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357641"><a href="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/">Police misconduct payouts break the bank</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-1957248" class="hnews item post-1957248 post type-post status-publish format-standard has-post-thumbnail hentry category-government-and-politics category-perspectives tag-american-history tag-census tag-citizenship tag-communities-of-color tag-congress tag-demographics tag-disenfranchisement tag-donald-trump tag-federal-funding tag-gerrymandering tag-immigrant tag-immigrants tag-immigration-enforcement tag-latino tag-latinos tag-lisa-madigan tag-political-rhetoric tag-racial-inequality tag-redistricting tag-segregation tag-slavery tag-spanish tag-white-supremacy tag-white-voters featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://www.chicagoreporter.com/category/perspectives/" title="Read Posts in the Perspectives category">Perspectives</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Census citizenship question continues effort to preserve white political power</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="60" height="60" src="http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-60x60.jpg" class="attachment-60x60 size-60x60 " alt="Michelle Mbekeani-Wiley" srcset="http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-60x60.jpg 60w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-140x140.jpg 140w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-32x32.jpg 32w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-50x50.jpg 50w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-64x64.jpg 64w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-96x96.jpg 96w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /> <a class="url fn n" href="http://www.chicagoreporter.com/author/michelle-mbekeani-wiley/" title="Read All Posts By Michelle Mbekeani-Wiley" rel="author">Michelle Mbekeani-Wiley</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-04-04T13:11:15+00:00">April 4, 2018</time></h5>

		
		<meta itemprop="description" content="In a move that would cause an under-count of immigrant communities, the Trump administration is building on a long history of using the census to undermine and obscure people of color.
" />
<meta itemprop="datePublished" content="2018-04-04T13:11:15+00:00" />
<meta itemprop="dateModified" content="2018-04-04T17:38:18+00:00" />
<meta itemprop="image" content="http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="1170" height="781" src="http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-1170x781.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-1170x781.jpg 1170w, http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-336x224.jpg 336w, http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-768x513.jpg 768w, http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091-771x515.jpg 771w, http://www.chicagoreporter.com/wp-content/uploads/2018/04/web_6T1A1091.jpg 1200w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">File photo by Juan Antonio Labreche</p>
			</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		<p>In the lead up to the 1850 census, Congress debated whether to include questions that might account for the children of black female slaves. At a time when the black population was increasing, Congress openly questioned whether their children, the next generation, ought to be visible to the American people.</p>
<p>More than a decade later, census Superintendent Joseph C.G. Kennedy concluded—“with certainty”—that America would experience the gradual extinction of its’ black population in his 1864 official report on the population of the United States.</p>
<p>Such machinations appear to us as startling&#8211;even horrific, but they were not aberrant. Congress has a long history of using the census as a tool to preserve white political power, undercounting minority populations in order to maintain the perception that whites will always be the majority in America.</p>
<p>Now, as the 2020 census approaches, elected officials are once again threatening to use the census for political purposes. By placing the question of citizenship front and center, and refusing to properly fund outreach efforts, the Trump administration seeks to turn the census into a tool to intimidate communities of color.</p>
<p>This week the attorneys general of Illinois and sixteen other states sued in federal court to block the census from adding a citizenship question.</p>
<p>The problem of a low census count for communities of color is especially acute today because it is coupled with the relatively modern problem of gerrymandering. Because the census is used to determine a community’s political representation and allocation of federal resources, a low count can prevent communities of color from acquiring the political power and funding they deserve. The hyper-segregation of our country feeds this process, making it more feasible to undercount black and brown people isolated in geographic areas that can be neglected.</p>
<aside class="module align-right half type-pull-quote">&#8220;..the citizenship question turns the census into a weapon to deny America’s multi-ethnic reality, rather than reveal it.&#8221;</aside>
<p>The Nixon administration’s treatment of Hispanics during the 1970 census is illustrative of this two-fold problem. At that time, Hispanics were becoming one of the fastest growing groups. The federal Inter-Agency Committee on Mexican American Affairs requested that the census contain a question on Spanish origin. The Census Bureau initially declined, insisting that Hispanics would be identified by the questions on language. Even after pressure from the committee, the Spanish origin question was added to only 5 percent of the sample questionnaires and Spanish language instruction sheets were mailed only in select areas. As a result, many scholars accused that census of undercounting Hispanics. In 1974, the U.S. Commission on Civil Rights criticized the Census Bureau and its methods of counting Hispanics, describing their methods and procedures as “disastrous.”</p>
<p>Given today’s national political climate—of immigration raids, deportations, and dangerous and racist rhetoric about immigrants and people of color—asking every household and every person in the country about their citizenship will cause fear. Hundreds of thousands of people in our communities will avoid the census for fear of being targeted by this administration. It will raise concerns in households about the confidentiality of their personal information. As a result, the citizenship question will likely cause an undercount of immigrant people of color, supporting the false narrative that whites will always be a majority in the U.S.</p>
<p>Though population experts agree it is inevitable that white people will become a minority and that America is moving toward a genuine multiracial and multicultural society, the Trump administration, through the subterfuge of under-counting minority populations, seemingly has found a way to forestall that inevitability—in perception if not in reality.</p>
<p>Coupled with organized campaigns of voter disenfranchisement aimed at people of color in several states, the citizenship question turns the census into a weapon to deny America’s multi-ethnic reality, rather than reveal it.</p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-1957248 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Census%20citizenship%20question%20continues%20effort%20to%20preserve%20white%20political%20power&url=http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Census%20citizenship%20question%20continues%20effort%20to%20preserve%20white%20political%20power&body=In%20a%20move%20that%20would%20cause%20an%20under-count%20of%20immigrant%20communities%2C%20the%20Trump%20administration%20is%20building%20on%20a%20long%20history%20of%20using%20the%20census%20to%20undermine%20and%20obscure%20people%20of%20color.http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="http://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://www.chicagoreporter.com/author/michelle-mbekeani-wiley/" rel="author" title="See all posts by Michelle Mbekeani-Wiley">Michelle Mbekeani-Wiley</a></span></h3><div class="photo"><img width="96" height="96" src="http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-96x96.jpg" class="attachment-96x96 size-96x96 wp-post-image" alt="Michelle Mbekeani-Wiley" srcset="http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-96x96.jpg 96w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-140x140.jpg 140w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-60x60.jpg 60w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-32x32.jpg 32w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-50x50.jpg 50w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-64x64.jpg 64w, http://www.chicagoreporter.com/wp-content/uploads/2017/09/michelle-mbekeani-wiley-128x128.jpg 128w" sizes="(max-width: 96px) 100vw, 96px" /></div><p>Michelle Mbekeani-Wiley is the community justice staff attorney at Sargent Shriver National Center on Poverty Law.</p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="http://www.chicagoreporter.com/author/michelle-mbekeani-wiley/" rel="author" title="See all posts by Michelle">More by Michelle</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="http://www.chicagoreporter.com/by-conflating-race-and-ethnicity-the-next-census-could-worsen-inequality/"/><img width="140" height="140" src="http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-140x140.jpg" class=" wp-post-image" alt="" srcset="http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-140x140.jpg 140w, http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-60x60.jpg 60w, http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-32x32.jpg 32w, http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-50x50.jpg 50w, http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-64x64.jpg 64w, http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-96x96.jpg 96w, http://www.chicagoreporter.com/wp-content/uploads/2018/03/file-20180215-131010-1ckyyzl-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://www.chicagoreporter.com/by-conflating-race-and-ethnicity-the-next-census-could-worsen-inequality/" title="Read: ">By conflating race and ethnicity, the next census could worsen inequality</a></h4>

				
				<p>By using inconsistent and confusing terms to identify Latinos and other groups, the Census Bureau may undermine vulnerable communities by collecting inaccurate data. </p>
</li><li><a href="http://www.chicagoreporter.com/how-prisons-inflate-white-voting-power-in-downstate-illinois/"/><img width="140" height="140" src="http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-140x140.jpg" class=" wp-post-image" alt="" srcset="http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-140x140.jpg 140w, http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-60x60.jpg 60w, http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-32x32.jpg 32w, http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-50x50.jpg 50w, http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-64x64.jpg 64w, http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-96x96.jpg 96w, http://www.chicagoreporter.com/wp-content/uploads/2017/10/Stateville_Correctional_Center-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://www.chicagoreporter.com/how-prisons-inflate-white-voting-power-in-downstate-illinois/" title="Read: ">How prisons inflate white voting power in downstate Illinois</a></h4>

				
				<p>Prison gerrymandering boosts rural electorates at the expense of urban communities of color, where most inmates come from. </p>
</li><li><a href="http://www.chicagoreporter.com/emanuel-is-the-last-person-to-give-democrats-advice-on-strategy/"/><img width="140" height="140" src="http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-140x140.jpg" class=" wp-post-image" alt="" srcset="http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-140x140.jpg 140w, http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-60x60.jpg 60w, http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-32x32.jpg 32w, http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-50x50.jpg 50w, http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-64x64.jpg 64w, http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-96x96.jpg 96w, http://www.chicagoreporter.com/wp-content/uploads/2017/02/web_rahmemanul13-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://www.chicagoreporter.com/emanuel-is-the-last-person-to-give-democrats-advice-on-strategy/" title="Read: ">Emanuel is the last person to give Democrats advice on strategy</a></h4>

				
				<p>The mayor’s advice for his party to “take a chill pill” obscures his record and demonstrates his complete disconnect to the current political climate. </p>
</li></ul></aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-12202">
        <div id="dsq-comment-header-12202" class="dsq-comment-header">
            <cite id="dsq-cite-12202">
                <span id="dsq-author-user-12202">IT</span>
            </cite>
        </div>
        <div id="dsq-comment-body-12202" class="dsq-comment-body">
            <div id="dsq-comment-message-12202" class="dsq-comment-message"><p>Everything is racist!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.chicagoreporter.com/census-citizenship-question-continues-effort-to-preserve-white-political-power/';
var disqus_identifier = '1957248 http://www.chicagoreporter.com/?p=1957248';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'chicagoreporter';
var disqus_title = "Census citizenship question continues effort to preserve white political power";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1957248';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Explore our database of police misconduct lawsuits in Chicago</h3><a href="/settlements" target="_self" class="widget_sp_image-image-link image-click-track" title="Explore our database of police misconduct lawsuits in Chicago"><img width="400" height="261" alt="Explore our database of police misconduct lawsuits in Chicago" class="attachment-full" style="" src="http://www.chicagoreporter.com/wp-content/uploads/2016/06/database-widget.jpg" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.

<form action="https://salsa3.salsalabs.com/save" method="POST" id="salsa_email_signup" name="salsa_email_signup" class="salsa_email_signup">
<input type="hidden" name="redirect" value="http://chicagoreporter.com/thank-you/"/>
<input type="text" size="60" id="first_name" name="First_Name" placeholder="First Name"/>
<input type="text" size="60" id="last_name" name="Last_Name" placeholder="Last Name"/>
<input type="text" size="60" id="email" name="Email" placeholder="Email Address"/>
<input type="text" id="Zip" name="Zip" class="short-field" placeholder="Zip Code"/>

<input type="hidden" name="organization_KEY" value="50480"/>
<input type="hidden" name="object" value="supporter"/>
<input type="hidden" name="Receive_Email" value="1"/>
<style>.memberCode{display:none;}</style>
<div class="memberCode"> Optional Member Code <input name="first_name_949" value=""/></div>
<input type="hidden" name="link" value="groups"/>
  <input type="hidden" name="linkKey" value="112438"/>
<input type="hidden" name="tag" id="tag" value="TCR:TCR"/>
<input name="email_trigger_KEYS" value="35460,35465,35466" type="hidden">
<input type="Submit" value="Join" />
</form></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="http://www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="http://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="http://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="http://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2018 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'chicagoreporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Census%20citizenship%20question%20continues%20effort%20to%20preserve%20white%20political%20power&url=http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Census%20citizenship%20question%20continues%20effort%20to%20preserve%20white%20political%20power&body=In%20a%20move%20that%20would%20cause%20an%20under-count%20of%20immigrant%20communities%2C%20the%20Trump%20administration%20is%20building%20on%20a%20long%20history%20of%20using%20the%20census%20to%20undermine%20and%20obscure%20people%20of%20color.http%3A%2F%2Fwww.chicagoreporter.com%2Fcensus-citizenship-question-continues-effort-to-preserve-white-political-power%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="http://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="http://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript' src='http://www.chicagoreporter.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='http://www.chicagoreporter.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>
