<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Minority patients benefit from having minority doctors, but that&#039;s a hard match to make - Chicago ReporterChicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php" />
<title>Minority patients benefit from having minority doctors, but that&#039;s a hard match to make - Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minority patients benefit from having minority doctors, but that&#039;s a hard match to make - Chicago Reporter" />
<meta property="og:description" content="Minority patients do better when treated by doctors who share the same race or ethnicity But there&#039;s a problem. Most doctors are white, and only 6% of doctors are black." />
<meta property="og:url" content="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/" />
<meta property="og:site_name" content="Chicago Reporter" />
<meta property="article:tag" content="AIDS" />
<meta property="article:tag" content="critical race theory" />
<meta property="article:tag" content="health care" />
<meta property="article:tag" content="HIV" />
<meta property="article:tag" content="Latinos" />
<meta property="article:tag" content="LGBTQ" />
<meta property="article:tag" content="public health" />
<meta property="article:tag" content="racial bias" />
<meta property="article:section" content="Perspectives" />
<meta property="article:published_time" content="2020-03-06T13:00:00+00:00" />
<meta property="article:modified_time" content="2020-03-06T13:08:15+00:00" />
<meta property="og:updated_time" content="2020-03-06T13:08:15+00:00" />
<meta property="og:image" content="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg" />
<meta property="og:image:secure_url" content="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg" />
<meta property="og:image:width" content="754" />
<meta property="og:image:height" content="503" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Minority patients do better when treated by doctors who share the same race or ethnicity But there&#039;s a problem. Most doctors are white, and only 6% of doctors are black." />
<meta name="twitter:title" content="Minority patients benefit from having minority doctors, but that&#039;s a hard match to make - Chicago Reporter" />
<meta name="twitter:image" content="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg" />
<meta name="twitter:creator" content="@chicagoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chicagoreporter.com/#website","url":"https://www.chicagoreporter.com/","name":"Chicago Reporter","inLanguage":"en-US","description":"Investigating race and poverty since 1972","potentialAction":{"@type":"SearchAction","target":"https://www.chicagoreporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/#primaryimage","inLanguage":"en-US","url":"https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg","width":754,"height":503},{"@type":"WebPage","@id":"https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/#webpage","url":"https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/","name":"Minority patients benefit from having minority doctors, but that&#039;s a hard match to make - Chicago Reporter","isPartOf":{"@id":"https://www.chicagoreporter.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/#primaryimage"},"datePublished":"2020-03-06T13:00:00+00:00","dateModified":"2020-03-06T13:08:15+00:00","author":{"@id":"https://www.chicagoreporter.com/#/schema/person/4d5be31680a2ced9b362b625aca6c91d"}},{"@type":["Person"],"@id":"https://www.chicagoreporter.com/#/schema/person/4d5be31680a2ced9b362b625aca6c91d","name":"Asraa Mustufa","image":{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b8591b3da3aad0caf0bfcc6a99326ce2?s=96&d=mm&r=g","caption":"Asraa Mustufa"},"description":"Asraa is the digital editor at The Chicago Reporter. Email her at amustufa@chicagoreporter.com and follow her on Twitter @AsraaReports.","sameAs":["https://twitter.com/chicagoreporter"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="https://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="https://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Minority patients benefit from having minority doctors, but that&#8217;s a hard match to make Comments Feed" href="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2350659-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2350659-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='https://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.chicagoreporter.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chicagoreporter.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.chicagoreporter.com/wp-json/' />
<link rel='shortlink' href='https://www.chicagoreporter.com/?p=5587404' />
<link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Clicks on News Links conversion page
In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/NjQ7COn1yoABEJC3tqMD',
      'event_callback': callback
  });
  return false;
}
</script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Perspectives, AIDS, critical race theory, health care, HIV, Latinos, LGBTQ, public health, racial bias"><meta name="original-source" content="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/" /><meta name="syndication-source" content="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/" />			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@chicagoreporter">				<meta name="twitter:title" content="Minority patients benefit from having minority doctors, but that&#8217;s a hard match to make" />
				<meta name="twitter:description" content="Minority patients do better when treated by doctors who share the same race or ethnicity But there&#039;s a problem. Most doctors are white, and only 6% of doctors are black." />
				<meta name="twitter:image" content="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj-336x224.jpg">
				<meta property="og:title" content="Minority patients benefit from having minority doctors, but that&#8217;s a hard match to make" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/"/>
				<meta property="og:description" content="Minority patients do better when treated by doctors who share the same race or ethnicity But there&#039;s a problem. Most doctors are white, and only 6% of doctors are black." />

				<meta name="description" content="Minority patients do better when treated by doctors who share the same race or ethnicity But there&#039;s a problem. Most doctors are white, and only 6% of doctors are black." />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics --><link rel="amphtml" href="https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/amp/">
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

</head>

<body class="post-template-default single single-post postid-5587404 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(https://www.chicagoreporter.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-4430963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4430963"><a href="https://www.chicagoreporter.com/introducing-govbook-a-fast-and-easy-way-to-contact-illinois-officials/">GovBook: a fast and easy way to contact Illinois officials</a></li>
<li id="menu-item-5303088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5303088"><a href="https://www.chicagoreporter.com/how-latinext-will-address-the-news-needs-of-chicagolands-latinx-community/">How LATINEXT will address the news needs of Chicagoland’s Latinx community</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-5587404" class="hnews item post-5587404 post type-post status-publish format-standard has-post-thumbnail hentry category-perspectives tag-aids tag-critical-race-theory tag-health-care tag-hiv tag-latinos tag-lgbtq tag-public-health tag-racial-bias featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.chicagoreporter.com/category/perspectives/" title="Read Posts in the Perspectives category">Perspectives</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Minority patients benefit from having minority doctors, but that&#8217;s a hard match to make</h1>
		<h2 class="subtitle">Minority patients do better when treated by doctors who share the same race or ethnicity But there's a problem. Most doctors are white, and only 6% of doctors are black.</h2>		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="60" height="60" src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto-60x60.jpg" class="attachment-60x60 size-60x60 " alt="Ryan Huerto" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto.jpg 238w" sizes="(max-width: 60px) 100vw, 60px" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/ryan-huerto/" title="Read All Posts By Ryan Huerto" rel="author">Ryan Huerto</a> <span class="and">and</span> <img width="60" height="60" src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo--60x60.jpg" class="attachment-60x60 size-60x60 " alt="Edwin Lindo" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo--60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo--140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo-.jpg 238w" sizes="(max-width: 60px) 100vw, 60px" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/edwin-lindo/" title="Read All Posts By Edwin Lindo" rel="author">Edwin Lindo</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-03-06T07:00:00-06:00">March 6, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Minority%20patients%20benefit%20from%20having%20minority%20doctors%2C%20but%20that%E2%80%99s%20a%20hard%20match%20to%20make&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Minority%20patients%20benefit%20from%20having%20minority%20doctors%2C%20but%20that%E2%80%99s%20a%20hard%20match%20to%20make&body=Minority%20patients%20do%20better%20when%20treated%20by%20doctors%20who%20share%20the%20same%20race%20or%20ethnicity%20But%20there%27s%20a%20problem.%20Most%20doctors%20are%20white%2C%20and%20only%206%25%20of%20doctors%20are%20black.https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div>
		<meta itemprop="description" content="Minority patients do better when treated by doctors who share the same race or ethnicity But there&#8217;s a problem. Most doctors are white, and only 6% of doctors are black.
" />
<meta itemprop="datePublished" content="2020-03-06T07:00:00-06:00" />
<meta itemprop="dateModified" content="2020-03-06T07:08:15-06:00" />
<meta itemprop="image" content="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="754" height="503" src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj.jpg 754w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200204-41476-1j8z4fj-336x224.jpg 336w" sizes="(max-width: 754px) 100vw, 754px" />					<p class="wp-media-credit"><a href="https://www.gettyimages.com/detail/photo/black-doctor-questioning-patient-in-hospital-royalty-free-image/103919463?adppopup=true">Getty Images / ER Productions Limited</a></p>
						<p class="wp-caption-text">Minority patients often have better rapport with a same-race or same-ethnicity doctor.
</p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		<p>In today’s America, minority patients still have markedly worse health outcomes than white patients. The differences are greatest for black Americans: Compared to white patients, they are two to three times as likely to die of <a href="https://www.ncbi.nlm.nih.gov/pubmed/28856834">preventable heart disease and stroke</a>. They also have higher rates of cancer, asthma, influenza, pneumonia, diabetes, HIV/AIDS and homicide. For many of them, <a href="https://www.ncbi.nlm.nih.gov/pubmed/28402827">structural racism</a> and <a href="https://www.ncbi.nlm.nih.gov/pubmed/25032386">unequal treatment</a> remain a contributing factor to disease and death.</p>
<p>I am a physician who studies <a href="https://ihpi.umich.edu/our-experts/huertory">health disparities and ways to improve health care delivery</a>. My work focuses on people of color, including those who are black and indigenous. Improving health care delivery for these groups of people is a complicated and multi-layered task, but solutions exist. One of them is to increase the probability that minorities see doctors of their race or ethnicity, which I refer to as patient-provider racial and ethnic concordance. I have partnered with <a href="https://depts.washington.edu/fammed/profile/detail/?id=00712">Prof. Edwin Lindo</a>, a critical race theorist, to help explain why.</p>
<h2>Building trust is key</h2>
<p>In the current workforce, diversity among physicians is limited. That can lead to mistrust in doctor-patient relationships, even during routine checkups. Black patients, for instance, may feel more wary with a white doctor than a black doctor, and white doctors may feel less comfortable caring for minoritized patients. Mounting evidence suggests when physicians and patients share the same race or ethnicity, this improves <a href="https://www.ncbi.nlm.nih.gov/pubmed/14644893">time spent together</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/20571929">medication adherence</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/10450723">shared decision-making</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/?term=Does+racial+concordance+between+HIV-positive+patients+and+their+physicians+affect+the+time+to+receipt+of+protease+inhibitors">wait times for treatment</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/?term=Racial%2Fethnic+disparities+in+primary+care%3A+the+role+of+physician-patient+concordance">cholesterol screening</a>, patient understanding of <a href="https://www.ncbi.nlm.nih.gov/pubmed/?term=Effects+of+patient-provider+race+concordance+and+smoking+status+on+lung+cancer+risk">cancer risk</a>, and <a href="https://doi.org/10.1007/s11606-020-05646-z">patient perceptions</a> of <a href="https://www.ncbi.nlm.nih.gov/pubmed/27325865">treatment decisions</a>. Not surprisingly, <a href="https://www.ncbi.nlm.nih.gov/pubmed/?term=Physician+Racial+Bias+and+Word+Use+during+Racially+Discordant+Medical+Interactions">implicit bias</a> from the physician is decreased.</p>


<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41554-1xokipk-771x514.jpg" alt="" class="wp-image-5587411" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41554-1xokipk-771x514.jpg 771w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41554-1xokipk-336x224.jpg 336w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41554-1xokipk-768x512.jpg 768w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41554-1xokipk-1170x781.jpg 1170w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41554-1xokipk.jpg 1508w" sizes="(max-width: 771px) 100vw, 771px" /><figcaption>Minority patients can expect better outcomes with a larger minority workforce.
</figcaption></figure></div>


<p>A Stanford University study paired black men in Oakland, Calif., with either black or non-black doctors. The men seen by black physicians were <a href="https://siepr.stanford.edu/research/publications/does-diversity-matter-health-experimental-evidence-oakland">more likely to engage with them</a>, and even consent to preventive services like cardiovascular screenings and immunizations.</p>
<p>And, the study found that black doctors were more inclined to write detailed notes about their black patients. Those men who had the least trust in the medical system – and the least exposure to it – benefited the most from racial/ethnic concordance. The study estimates this approach could reduce the black-white mortality gap due to heart disease by 19%.</p>
<p>But what happened in Oakland is not going to happen anytime soon across the U.S. Based on <a href="https://www.aamc.org/data-reports/workforce/interactive-data/figure-18-percentage-all-active-physicians-race/ethnicity-2018">the latest figures</a>, white doctors make up 56% of the physician workforce, with Asian doctors at 17%. Just under 6% are Hispanic doctors. Only 5% are black doctors. Yet <a href="https://www.nytimes.com/2008/08/14/world/americas/14iht-census.1.15284537.html">by 2042</a> – just over 20 years away – the combined minority population is set to become the majority in the U.S.</p>
<p>Based on those numbers, it will be difficult for the physician workforce to mirror the population in the near future. But given the benefits of a more diverse workforce, all educational and medical institutions – from grade school through completion of medical training – should invest in building a more diverse workforce.</p>


<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln-771x528.jpg" alt="" class="wp-image-5587416" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln-771x528.jpg 771w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln-336x230.jpg 336w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln-768x526.jpg 768w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln-1170x801.jpg 1170w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln-220x150.jpg 220w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200203-41516-1k344ln.jpg 1508w" sizes="(max-width: 771px) 100vw, 771px" /><figcaption>Adding nurses and support personnel who are minorities is also critical.
</figcaption></figure></div>


<p>In the meantime, there is another way to augment patient-provider racial/ethnic concordance: Increase the presence of minority providers who are part of a team-based model of care, including registered nurses, doulas, certified nurse midwives and nurse practitioners.</p>
<p>Another way to potentially improve care for minority patients is to better understand the effect of other forms of patient-provider social concordance, such as shared immigrant status, religion, LGBTQ+ status, socioeconomic background or disability. Discordant patient-provider interactions can be improved by training more <a href="https://www.ncbi.nlm.nih.gov/pubmed/27846805">culturally</a> and <a href="https://www.ncbi.nlm.nih.gov/pubmed/24507917">structurally</a> competent doctors.</p>
<h2>Finding a minority doctor</h2>
<p>Since the health care workforce won’t reflect America’s true diversity anytime soon, here are a few tips to find a minority physician:</p>
<p>Ask family or friends for recommendations. Look for online photos posted by your health care provider, or request someone who speaks your native language. Check out the new phone apps: <a href="https://afrotech.com/this-startup-wants-to-connect-patients-with-doctors-of-color">HUED</a> connects patients with minority physicians and offers patient reviews of them. <a href="https://www.fastcompany.com/90440201/this-app-matches-marginalized-communities-to-therapists-who-share-their-background?fbclid=IwAR2ybICuyRc0ZbM77NLOme0lIm5OqgCyQ5-nPTTGNdAE2xRxRalHvwGfN1I">Ayana</a> matches users with licensed mental health therapists based not only on race and ethnicity but disability and LGBTQ+ status.</p>
<p>If seeing a doctor who’s your race or ethnicity isn’t an option, there are still ways you can advocate for yourself in health care settings:</p>
<ul>
<li>Write down your doctor’s name. Just knowing that can build rapport and increase accountability.</li>
<li>If you need a <a href="http://www.floridahealth.gov/programs-and-services/childrens-health/cms-plan/for-health-care-providers/_documents/ada-questions.pdf">language interpreter</a>, request one.</li>
<li>Bring family or friends with you. <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2277722/">Studies show</a> that accompanying family and friends can serve as patient advocates and that their presence has a positive influence on building rapport and increasing patient participation according to doctors.</li>
<li>Ask for <a href="https://www.ama-assn.org/delivering-care/ethics/use-chaperones">a chaperone</a> during physical exams. Like an interpreter, a patient request for a chaperone is widely accepted in today’s health care system.</li>
<li>Ask for and review documentation of your medical visit. You will need it in case of medical error, or if your physician wrongfully refuses to offer an appropriate service or treatment.</li>
<li>If you have a negative experience with a doctor, say something. Speak with a supervisor. Do something: Join a patient advisory council. Even giving feedback anonymously through a suggestion box helps. That can be enough to give employers adequate grounds to act on racist or difficult physicians. Positive feedback also helps; minority physicians too are subject to <a href="https://www.statnews.com/2017/06/12/racism-bias-patients-doctors/">discrimination</a>.</li>
<li>If you’re black and pregnant, create a <a href="https://www.self.com/story/black-pregnant-birth-plan">birthing plan</a> and surround yourself with the best possible team of health care providers.</li>
</ul>
<p>The ultimate goal, of course, is to achieve the best possible health outcomes for everyone, regardless of the race or ethnicity of patients and doctors. Minority patients should be able to trust their white physicians, and white physicians should be able to take equally good care of minoritized patients. Minoritized physicians should not bear the burden of eliminating health disparities. Until then? As long as structural racism exists within the health care industry, a minority patient should consider the benefits of a same-race or same-ethnicity doctor.</p>
<p><em>This article is republished from <a href="http://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make-130504">original article</a>.<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/130504/count?distributor=republish-lightbox-advanced" async="async"></script></em></p>	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-5587404 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://www.chicagoreporter.com/signup/"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Minority%20patients%20benefit%20from%20having%20minority%20doctors%2C%20but%20that%E2%80%99s%20a%20hard%20match%20to%20make&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Minority%20patients%20benefit%20from%20having%20minority%20doctors%2C%20but%20that%E2%80%99s%20a%20hard%20match%20to%20make&body=Minority%20patients%20do%20better%20when%20treated%20by%20doctors%20who%20share%20the%20same%20race%20or%20ethnicity%20But%20there%27s%20a%20problem.%20Most%20doctors%20are%20white%2C%20and%20only%206%25%20of%20doctors%20are%20black.https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/ryan-huerto/" rel="author" title="See all posts by Ryan Huerto">Ryan Huerto</a></span></h3><div class="photo"><img width="96" height="96" src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto-140x140.jpg" class="attachment-96x96 size-96x96 wp-post-image" alt="Ryan Huerto" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Ryan-Huerto.jpg 238w" sizes="(max-width: 96px) 100vw, 96px" /></div><p>Dr. Ryan Huerto is a health services researcher and practicing family physician with a passion for health-equity, workforce diversity, medical education, and mentorship.</p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/ryan-huerto/" rel="author" title="See all posts by Ryan">More by Ryan</a></li></ul>
					</div>
			
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/edwin-lindo/" rel="author" title="See all posts by Edwin Lindo">Edwin Lindo</a></span></h3><div class="photo"><img width="96" height="96" src="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo--140x140.jpg" class="attachment-96x96 size-96x96 wp-post-image" alt="Edwin Lindo" srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo--140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo--60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2020/03/Edwin-Lindo-.jpg 238w" sizes="(max-width: 96px) 100vw, 96px" /></div><p>Edwin Lindo, JD is a critical race theory scholar and educator who is faculty within the Department of Family Medicine at the University of Washington School of Medicine; and Associate Director for Equity and Critical Teaching in the Center for Leadership and Innovation in Medical Education. Edwin teaches, presents, and writes on issues of race and racism within Medicine and society. He is also the creator of The Praxis Podcast. You can reach Edwin via twitter @edwinlindo.</p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/edwin-lindo/" rel="author" title="See all posts by Edwin">More by Edwin</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="https://www.chicagoreporter.com/the-history-of-coming-out-from-secret-gay-code-to-popular-political-protest/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2020/02/comingout_web-140x140.jpg" class=" wp-post-image" alt="Protesters in Manchester, U.K., 1988." srcset="https://www.chicagoreporter.com/wp-content/uploads/2020/02/comingout_web-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2020/02/comingout_web-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/the-history-of-coming-out-from-secret-gay-code-to-popular-political-protest/" title="Read: ">The history of &#8216;coming out,&#8217; from secret gay code to popular political protest</a></h4>

				
				<p>In the 1950s, &#8216;coming out&#8217; meant quietly acknowledging one&#8217;s sexual orientation. Today, the term is used by a broad array of social movements.</p>
</li><li><a href="https://www.chicagoreporter.com/the-fight-to-end-the-hiv-epidemic-must-happen-in-black-neighborhoods/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2018/02/web_YingxuHao-Chicago-Torture-Justice-Center-11-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/the-fight-to-end-the-hiv-epidemic-must-happen-in-black-neighborhoods/" title="Read: ">The fight to end the HIV epidemic must happen in black neighborhoods</a></h4>

				
				<p>Access to testing, treatment, and research needs to be improved among African-Americans, who are disproportionately impacted by new HIV diagnoses. </p>
</li><li><a href="https://www.chicagoreporter.com/dog-whistle-politics-is-gops-longtime-political-weapon-of-choice/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2015/03/Haney-Lopez-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/dog-whistle-politics-is-gops-longtime-political-weapon-of-choice/" title="Read: ">&#8216;Dog whistle&#8217; is GOP&#8217;s longtime political weapon of choice</a></h4>

				
				<p>Critical race theory scholar Ian Haney-Lopez discusses &#8220;strategic racism&#8221; in the presidential election. </p>
</li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Explore our database of police misconduct lawsuits in Chicago</h3><a href="http://projects.chicagoreporter.com/settlements" target="_self" class="widget_sp_image-image-link image-click-track" title="Explore our database of police misconduct lawsuits in Chicago"><img width="400" height="261" alt="Explore our database of police misconduct lawsuits in Chicago" class="attachment-full" style="" src="https://www.chicagoreporter.com/wp-content/uploads/2016/06/database-widget.jpg" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.
<br />
<a href="http://www.chicagoreporter.com/signup/"><button style="background-color: #3d9999; border: none; padding: .5em 1em; color: #fff; font-weight: 700;
    font-family: 'Open Sans Condensed',sans-serif; margin-top:10px;">Subscribe</button></a></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="https://www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.chicagoreporter.com/donate">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2020 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Minority%20patients%20benefit%20from%20having%20minority%20doctors%2C%20but%20that%E2%80%99s%20a%20hard%20match%20to%20make&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Minority%20patients%20benefit%20from%20having%20minority%20doctors%2C%20but%20that%E2%80%99s%20a%20hard%20match%20to%20make&body=Minority%20patients%20do%20better%20when%20treated%20by%20doctors%20who%20share%20the%20same%20race%20or%20ethnicity%20But%20there%27s%20a%20problem.%20Most%20doctors%20are%20white%2C%20and%20only%206%25%20of%20doctors%20are%20black.https%3A%2F%2Fwww.chicagoreporter.com%2Fminority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chicagoreporter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"5587404 https:\/\/www.chicagoreporter.com\/?p=5587404","disqusShortname":"chicagoreporter","disqusTitle":"Minority patients benefit from having minority doctors, but that\u2019s a hard match to make","disqusUrl":"https:\/\/www.chicagoreporter.com\/minority-patients-benefit-from-having-minority-doctors-but-thats-a-hard-match-to-make\/","postId":"5587404"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163009088',post:'5587404',tz:'-6',srv:'www.chicagoreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '163009088', '5587404' ]);
</script>

</body>
</html>
