<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		South Side’s maternal health desert poses added risks for Black women during pandemic - Chicago ReporterChicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php" />
<title>South Side’s maternal health desert poses added risks for Black women during pandemic - Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="South Side’s maternal health desert poses added risks for Black women during pandemic - Chicago Reporter" />
<meta property="og:description" content="The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say." />
<meta property="og:url" content="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/" />
<meta property="og:site_name" content="Chicago Reporter" />
<meta property="article:tag" content="accessibility" />
<meta property="article:tag" content="black women" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="health care" />
<meta property="article:tag" content="medicaid" />
<meta property="article:tag" content="racial disparity" />
<meta property="article:tag" content="safety net" />
<meta property="article:tag" content="segregation" />
<meta property="article:tag" content="Shriver National Center on Poverty Law" />
<meta property="article:tag" content="south side" />
<meta property="article:tag" content="Transportation" />
<meta property="article:section" content="Perspectives: The Powers That Be" />
<meta property="article:published_time" content="2020-07-29T21:45:00+00:00" />
<meta property="article:modified_time" content="2020-07-30T16:38:37+00:00" />
<meta property="og:updated_time" content="2020-07-30T16:38:37+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1064" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say." />
<meta name="twitter:title" content="South Side’s maternal health desert poses added risks for Black women during pandemic - Chicago Reporter" />
<meta name="twitter:image" content="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chicagoreporter.com/#website","url":"https://www.chicagoreporter.com/","name":"Chicago Reporter","inLanguage":"en-US","description":"Investigating race and poverty since 1972","potentialAction":{"@type":"SearchAction","target":"https://www.chicagoreporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&ssl=1","width":1600,"height":1064},{"@type":"WebPage","@id":"https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/#webpage","url":"https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/","name":"South Side\u2019s maternal health desert poses added risks for Black women during pandemic - Chicago Reporter","isPartOf":{"@id":"https://www.chicagoreporter.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/#primaryimage"},"datePublished":"2020-07-29T21:45:00+00:00","dateModified":"2020-07-30T16:38:37+00:00","author":{"@id":"https://www.chicagoreporter.com/#/schema/person/3c41ed23df5dbdd337e6904bbaa84686"}},{"@type":["Person"],"@id":"https://www.chicagoreporter.com/#/schema/person/3c41ed23df5dbdd337e6904bbaa84686","name":"Curtis Black","image":{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0af43fe6c5368597f0ce1cfeac237df5?s=96&d=mm&r=g","caption":"Curtis Black"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="https://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="https://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; South Side’s maternal health desert poses added risks for Black women during pandemic Comments Feed" href="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2350659-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2350659-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='https://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.chicagoreporter.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chicagoreporter.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.chicagoreporter.com/wp-json/' />
<link rel='shortlink' href='https://www.chicagoreporter.com/?p=6293584' />
<link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Clicks on News Links conversion page
In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/NjQ7COn1yoABEJC3tqMD',
      'event_callback': callback
  });
  return false;
}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus","health","perspectives","powers-that-be"],"pageAttributes":["accessibility","black-women","covid19","health-care","medicaid","racial-disparity","safety-net","segregation","shriver-national-center-on-poverty-law","south-side","transportation"],"pagePostAuthor":"Curtis Black"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7X4ZJ9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Coronavirus, Health, Perspectives, Perspectives: The Powers That Be, accessibility, black women, covid19, health care, medicaid, racial disparity"><meta name="original-source" content="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/" /><meta name="syndication-source" content="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/" />			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
								<meta name="twitter:title" content="South Side’s maternal health desert poses added risks for Black women during pandemic" />
				<meta name="twitter:description" content="The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say.
" />
				<meta name="twitter:image" content="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=336%2C223&ssl=1">
				<meta property="og:title" content="South Side’s maternal health desert poses added risks for Black women during pandemic" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/"/>
				<meta property="og:description" content="The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say.
" />

				<meta name="description" content="The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say.
" />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&#038;ssl=1" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic&#038;amp">
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

</head>

<body class="post-template-default single single-post postid-6293584 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-5654647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5654647"><a href="https://www.chicagoreporter.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(https://www.chicagoreporter.com/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5654647"><a href="https://www.chicagoreporter.com/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-5711459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5711459"><a href="https://www.chicagoreporter.com/category/coronavirus/">See all of our COVID-19 coverage</a></li>
<li id="menu-item-6066765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6066765"><a href="https://www.chicagoreporter.com/como-afecta-covid-19-a-su-barrio-en-illinois/">¿Cómo afecta COVID-19 a su barrio en Illinois?</a></li>
<li id="menu-item-5684944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5684944"><a href="https://www.chicagoreporter.com/coronavirus-en-illinois-mapa-actualizado-diariamente/">Coronavirus en Illinois: mapa actualizado diariamente</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-6293584" class="hnews item post-6293584 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-health category-perspectives category-powers-that-be tag-accessibility tag-black-women tag-covid19 tag-health-care tag-medicaid tag-racial-disparity tag-safety-net tag-segregation tag-shriver-national-center-on-poverty-law tag-south-side tag-transportation featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.chicagoreporter.com/category/powers-that-be/" title="Read Posts in the Perspectives: The Powers That Be category">Perspectives: The Powers That Be</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">South Side’s maternal health desert poses added risks for Black women during pandemic</h1>
		<h2 class="subtitle">The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say.</h2>		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="55" height="60" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/archive/Curtis2.jpg?fit=55%2C60&amp;ssl=1" class="attachment-60x60 size-60x60  jetpack-lazy-image" alt="Headshot of Curtis Black" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/archive/Curtis2.jpg?fit=55%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/curtis-black/" title="Read All Posts By Curtis Black" rel="author">Curtis Black</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-07-29T16:45:00-05:00">July 29, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=South%20Side%E2%80%99s%20maternal%20health%20desert%20poses%20added%20risks%20for%20Black%20women%20during%20pandemic&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=South%20Side%E2%80%99s%20maternal%20health%20desert%20poses%20added%20risks%20for%20Black%20women%20during%20pandemic&body=The%20planned%20closing%20of%20Mercy%20Hospital%20underscores%20the%20dramatic%20loss%20of%20maternity%20services%20in%20Chicago%20over%20the%20past%20year%20%E2%80%94%20reflecting%20the%20failure%20of%20local%20government%20agencies%20to%20adequately%20fund%20critical%20services%20in%20vulnerable%20communities%2C%20advocates%20say.%0Ahttps%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/powers-that-be/"><i class="icon-link"></i> <span>More on Perspectives: The Powers That Be</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/powers-that-be/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives: The Powers That Be</span></a></li>
	</ul>
	</span>
</span></div>
		<meta itemprop="description" content="The planned closing of Mercy Hospital underscores the dramatic loss of maternity services in Chicago over the past year — reflecting the failure of local government agencies to adequately fund critical services in vulnerable communities, advocates say.
" />
<meta itemprop="datePublished" content="2020-07-29T16:45:00-05:00" />
<meta itemprop="dateModified" content="2020-07-30T11:38:37-05:00" />
<meta itemprop="image" content="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?resize=140%2C140&ssl=1" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="1170" height="778" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?resize=336%2C223&amp;ssl=1 336w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?resize=771%2C513&amp;ssl=1 771w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?resize=1536%2C1021&amp;ssl=1 1536w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?resize=1170%2C778&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/07/mercy-hospital.jpg?fit=1170%2C778&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					<p class="wp-media-credit"><a href="https://www.flickr.com/photos/reallyboring/3267961902/">Photo by Eric Allix Rogers</a></p>
						<p class="wp-caption-text">Mercy Hospital plans to close in 2021. It's one of just three South Side hospitals that offer maternity services. </p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		
<p>In the past year, the number of hospitals offering maternity service on the South Side of Chicago has dropped from seven to three, including two hospitals that suspended services temporarily to accomodate a crush of COVID-19 patients.</p>



<p>And with<a href="https://www.chicagobusiness.com/health-care/mercy-hospital-closing"> news that Mercy Hospital plans to close next year</a>, the situation has suddenly become even more dire.</p>



<p>“We have a maternity care desert on the South Side,” said Jessica Davenport-Williams, an advocate for Black maternal and child health. “Lack of access is definitely an issue on the South Side, and it impacts infant mortality and maternal mortality for Black women.”&nbsp;</p>



<p>Even before the pandemic,<a href="http://dph.illinois.gov/sites/default/files/publications/publicationsowhmaternalmorbiditymortalityreport112018.pdf"> Black women in Illinois were six times more likely to die from pregnancy-related conditions</a> than white women, according to a 2018 report from the Illinois Department of Public Health. The gap here is<a href="https://www.today.com/health/how-coronavirus-affects-black-pregnant-women-t185645"> twice as large as the national average</a>. While this is a national problem, it’s particularly acute in Chicago and Illinois. The vast majority of those deaths were preventable, according to the report.</p>



<p>Now COVID-19 “has starkly exposed the issue of disparities in the healthcare system,” said Danny Chun, spokesperson for the Illinois Health and Hospital Association.</p>



<p>Advocate Trinity, 2320 E. 93rd, and St. Bernard, 326 W. 64th, both suspended maternity units this spring in order to deal with an upsurge of patients with the coronavirus. Trinity has said it will reactivate its OB-GYN and labor and delivery services on August 17, and St. Bernard has not determined when it will reopen its unit, though a spokesperson said that, as of now, it does intend to do so.</p>



<p>Last year, Jackson Park Hospital, 7531 S. Stony, <a href="https://chicago.suntimes.com/business/2019/6/21/18700978/jackson-park-hospital-obstetrics-unit-closing">closed</a> its obstetrics unit, and Holy Cross Hospital, 3701 W. 68th, <a href="https://chicago.suntimes.com/2019/10/22/20926908/holy-cross-hospital-suspends-services-reduces-inpatient-beds-sinai-health-system">suspended</a> its OB-GYN services. Holy Cross, which is part of the Sinai Health System, said it’s working to address inadequate staffing levels that led to the suspension, according to a recent status update provided by the Illinois Health Facilities and Services Review Board.</p>



<p>That leaves maternity services currently available at just three South Side hospitals — Mercy, University of Chicago, and Roseland — and Roseland was recently under investigation since a<a href="https://www.chicagotribune.com/coronavirus/ct-coronavirus-roseland-hospital-investigation-20200702-5kpgjr2qtnfnffjpxrwdn5peci-story.html"> pregnant woman and her unborn child died of a COVID-19 infection</a> after waiting for three hours in the hospital’s emergency room. Roseland has said it has updated its screening and triage policies.</p>



<p>This week, the health system that owns Mercy announced plans to close that hospital, subject to approval by the state, citing unsustainable operating losses and major infrastructure needs. The oldest chartered hospital in the city, Mercy is the second-largest provider of maternity care on the South Side, with<a href="https://www2.illinois.gov/sites/hfsrb/InventoriesData/HealthCareFacilities/Documents/Hospital%20Inventory%202019%20E.pdf"> nearly 2,000 admissions in 2017</a>.</p>



<p>The closings come as the COVID-19 pandemic has added to the already-disproportionate health risks faced by pregnant Black women and infants. First, Black people are at higher risk of complications and death from the virus. In Chicago, African Americans have died of COVID at a rate of 150 per 100,000, higher than any racial group and nearly<a href="https://www.chicago.gov/city/en/sites/covid-19/home/latest-data.html"> three times the rate for whites</a>. On top of that,<a href="https://www.today.com/health/cdc-shares-new-data-pregnant-women-covid-19-t185171"> pregnant women with COVID-19 are five times more likely to be hospitalized</a> than non-pregnant women, and are significantly more likely to require intensive care and mechanical ventilation, according to a CDC report.</p>



<p>In July, IDPH reported that<a href="https://www.chicagotribune.com/coronavirus/ct-life-coronavirus-hispanic-black-moms-pregnant-women-covid-20200702-opoekt3avvbqvfkf3caxtvrnkm-story.html"> at least 1,089 women have had COVID-19 while pregnant</a> and at least five had died. Nearly half of those infected were Hispanic and 23% were Black. But the department admitted that pregnancy-related statistics weren’t being kept systematically, estimating that actual numbers could be 30% higher.&nbsp;</p>



<p>Of the few publicly-reported, pregnancy-related COVID deaths, at least two — Lolita Davis, 31, who died during her pregnancy at Roseland, and<a href="https://www.fox32chicago.com/news/chicago-woman-tests-positive-for-covid-19-after-childbirth-is-released-and-dies-days-later"> Unique Clay</a>, also 31 and the mother of three, who died shortly after being released from the University of Chicago Hospital, where she had given birth and tested positive for the virus&nbsp; — were African Americans in South Side communities.</p>



<h2><strong>Gaps in health services for Black communities</strong><br></h2>



<p>For Davenport-Williams, the failure of federal and state agencies to track data, including racial breakdowns, on pregnancy-related COVID cases and deaths reflects the ongoing neglect of the issue of Black maternal and child health. “They’re not paying attention,” she said. “It’s not a priority, and that’s because of systemic racism.” Davenport-Williams is a founder of Black Girls Break Bread, which provides social-emotional support programming in Chicago schools and communities. Her interest in health equity grew out of that work, she said.</p>



<p>Davenport-Williams backs the<a href="https://blackmaternalhealthcaucus-underwood.house.gov/Momnibus"> Black Maternal Health “Momnibus” Act</a> in the U.S. Congress, which would improve data collection, fund community-based birth organizations, support a diverse perinatal workforce, and promote innovative payment models to incentivize high-quality maternal care and extend coverage for pregnant and postpartum people.</p>



<p>She notes that<a href="http://www.dph.illinois.gov/events/202001%23infant-maternal-mortality-and-morbidity-amongst-african-americans-task-force-meeting"> IDPH does have a task force</a> looking into the issue, and this year the state moved to carry out some of the recommendations of the department’s 2018 report, including<a href="https://www.illinois.gov/hfs/SiteCollectionDocuments/112719PublicNotice1115EligibilityWaiverFINAL.pdf"> extending Medicaid coverage for new mothers</a> from 60 days to 12 months and<a href="https://newschannel20.com/news/local/illinois-plans-more-home-visits-for-most-vulnerable-families"> expanding the home visiting program</a>. And the Chicago Department of Public Health unveiled a<a href="https://www.chicago.gov/city/en/depts/cdph/provdrs/healthymothers_and_babies/news/2019/november/new-chicago-based-community-initiative-aims-to-improve-maternal-.html"> Chicago Collaborative for Maternal Health l</a>ast year.</p>



<p>But she believes government agencies fall short when it comes to ensuring that critical services are available to communities — and that gaps in health services have roots in Chicago’s long, ongoing history of segregation.</p>


<aside class="module align-right half type-pull-quote">“Are we content with seeing Black pregnant women die when it can be prevented?” — Jessica Davenport-Williams</aside>


<p>“When you make decisions like shutting down labor and delivery units in a community like Englewood, where you already have the highest infant mortality rates, where access to prenatal care is limited, where you have lowest incomes and the least access to transportation, and you expect women to travel a substantial distance to deliver a baby, it feels like it isn’t thought out,” Davenport-Williams said. “It reflects a lack of understanding of these communities.”</p>



<p>Access to transportation has to be considered, especially in communities with low rates of car ownership — and especially during the pandemic, when long trips on public transportation increase health risks for pregnant women, Chun said.</p>



<p>Lack of transportation — especially coupled with lack of communication — can have serious consequences, Davenport-Williams said. She told of a woman in labor, expecting to deliver at a community hospital, arriving to find that its maternity ward had closed, and being ambulanced to another hospital. “Even the 15-minute ride put her life at risk because she was hemorrhaging,” she said.</p>



<p>Jackson Park’s notice that it was eliminating maternity care listed 19 hospitals where its former patients could seek services — ranging as far as Loretto Hospital in Austin and Advocate Illinois Masonic in Lakeview.</p>



<p>Service reductions would seem to be supported by IDPH’s<a href="https://www2.illinois.gov/sites/hfsrb/InventoriesData/HealthCareFacilities/Documents/Hospital%20Inventory%202019%20E.pdf"> inventory of health services</a> — released last September, when only Jackson Park had closed its unit — listing an excess of 80 maternity beds for the area that corresponds to the South Side. But that estimate includes an “out-migration” of 6,609 obstetrics patients seeking services outside the area each year, and Davenport-Williams is among those arguing that causes and impacts of that huge number should be discussed.</p>



<p>“There’s no adequate process I’ve seen to look at these decisions so we know what the impact is to the South Side and especially to Black mothers,” said Stephanie Altman, director of healthcare justice at the Shriver Center on Poverty Law. “How do we know these decisions aren’t being made arbitrarily on the assumption that people can go someplace else? Where is the impact analysis when you remove resources from underserved communities?”</p>



<h2><strong>Safety-net hospitals imperiled by pandemic</strong><br></h2>



<p>A central factor in the cutbacks is the financial difficulty faced by the safety-net hospitals where maternity services are being eliminated. Chun said nearly two-thirds of safety-net hospitals are operating in the red or barely breaking even. And that was before the pandemic added immense costs and reduced revenues when elective procedures were shut down.&nbsp;</p>



<p>Those are the hospitals with the highest volume of Medicaid patients — and Medicaid reimbursement rates in Illinois are among the lowest in the country, Chun said. The shift to managed care in the past five years has added to the financial challenges, he said; private managed care companies have increased hospitals’ administrative costs by challenging a high percentage of claims, and then they often take “months and months and months” to reimburse providers.</p>



<p>That can lead to a downward spiral: hospitals can’t attract enough patients to make a unit sustainable, because they can’t attract enough staff due to low physician reimbursement rates.&nbsp;</p>



<p>The state recently enacted legislation that<a href="https://www2.illinois.gov/Pages/news-item.aspx?ReleaseID=21790"> increases funding for safety-net hospitals and physician reimbursements</a>, along with money to help health systems incorporate the facilities of hospitals that have been shut down, which Chun called “an important step.” But he points out that one-quarter of Illinois residents — about three million people — and more than half of births in Illinois are covered by Medicaid.</p>



<p>“If 51% of deliveries are [covered by] Medicaid, the funding models have to change,” said Davenport-Williams. “Are we content with seeing Black pregnant women die when it can be prevented?”</p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-6293584 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://www.chicagoreporter.com/signup/"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=South%20Side%E2%80%99s%20maternal%20health%20desert%20poses%20added%20risks%20for%20Black%20women%20during%20pandemic&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=South%20Side%E2%80%99s%20maternal%20health%20desert%20poses%20added%20risks%20for%20Black%20women%20during%20pandemic&body=The%20planned%20closing%20of%20Mercy%20Hospital%20underscores%20the%20dramatic%20loss%20of%20maternity%20services%20in%20Chicago%20over%20the%20past%20year%20%E2%80%94%20reflecting%20the%20failure%20of%20local%20government%20agencies%20to%20adequately%20fund%20critical%20services%20in%20vulnerable%20communities%2C%20advocates%20say.%0Ahttps%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/powers-that-be/"><i class="icon-link"></i> <span>More on Perspectives: The Powers That Be</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/powers-that-be/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives: The Powers That Be</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/curtis-black/" rel="author" title="See all posts by Curtis Black">Curtis Black</a></span></h3><div class="photo"><img width="88" height="96" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/archive/Curtis2.jpg?fit=88%2C96&amp;ssl=1" class="attachment-96x96 size-96x96 wp-post-image jetpack-lazy-image" alt="Headshot of Curtis Black" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/archive/Curtis2.jpg?fit=88%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Curtis is an opinion writer for The Chicago Reporter.</p>						<ul class="social-links">
	
	
			<li class="email">
			<a class="email" href="mailto:cubla21@gmail.com" title="e-mail Curtis Black"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/curtis-black/" rel="author" title="See all posts by Curtis">More by Curtis</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="https://www.chicagoreporter.com/eliminating-food-deserts-wont-help-poorer-americans-eat-healthier/"/><img width="140" height="140" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/12/file-20191127-112499-1tdy0pv.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/12/file-20191127-112499-1tdy0pv.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/12/file-20191127-112499-1tdy0pv.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/12/file-20191127-112499-1tdy0pv.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/12/file-20191127-112499-1tdy0pv.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/12/file-20191127-112499-1tdy0pv.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/eliminating-food-deserts-wont-help-poorer-americans-eat-healthier/" title="Read: ">Eliminating food deserts won&#8217;t help poorer Americans eat healthier</a></h4>

				
				<p>Many argue the key to helping low-income Americans eat healthier is eliminating food deserts. A new study suggests this doesn&#8217;t help.</p>
</li><li><a href="https://www.chicagoreporter.com/food-deserts-persist-in-chicago-despite-more-supermarkets/"/><img width="140" height="140" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=32%2C32&amp;ssl=1 32w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=64%2C64&amp;ssl=1 64w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=128%2C128&amp;ssl=1 128w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2018/09/web_20180926_FoodDesert_Dominicks_013.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/food-deserts-persist-in-chicago-despite-more-supermarkets/" title="Read: ">Food deserts persist in Chicago despite more supermarkets</a></h4>

				
				<p>Most new grocery stores were built in areas with plentiful access in recent years, and those added to high-need areas were not enough to mitigate the effects of longstanding disinvestment and segregation, according to a new study. </p>
</li><li><a href="https://www.chicagoreporter.com/beyond-legal-protections-disability-rights-advocates-seek-economic-progress/"/><img width="140" height="140" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/injustice-anywhere_ADA.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/beyond-legal-protections-disability-rights-advocates-seek-economic-progress/" title="Read: ">Beyond legal protections, disability rights advocates seek economic progress</a></h4>

				
				<p>Twenty-five years after the Americans with Disabilities Act became law, people living with disabilities continue to face high poverty rates and barriers to employment. </p>
</li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Illinois coronavirus tracker</h3><a href="https://www.chicagoreporter.com/tracking-coronavirus-cases-in-illinois-daily/" target="_self" class="widget_sp_image-image-link image-click-track" title="Illinois coronavirus tracker"><img width="853" height="573" alt="Illinois coronavirus tracker" class="attachment-full" style="" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/Annotation-2020-03-20-111039.jpg?fit=853%2C573&amp;ssl=1" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.
<br />
<a href="http://www.chicagoreporter.com/signup/"><button style="background-color: #3d9999; border: none; padding: .5em 1em; color: #fff; font-weight: 700;
    font-family: 'Open Sans Condensed',sans-serif; margin-top:10px;">Subscribe</button></a></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png?fit=247%2C109&amp;ssl=1" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.chicagoreporter.com/donate">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2020 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"z1x5d117"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/z1x5d117';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7X4ZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=South%20Side%E2%80%99s%20maternal%20health%20desert%20poses%20added%20risks%20for%20Black%20women%20during%20pandemic&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=South%20Side%E2%80%99s%20maternal%20health%20desert%20poses%20added%20risks%20for%20Black%20women%20during%20pandemic&body=The%20planned%20closing%20of%20Mercy%20Hospital%20underscores%20the%20dramatic%20loss%20of%20maternity%20services%20in%20Chicago%20over%20the%20past%20year%20%E2%80%94%20reflecting%20the%20failure%20of%20local%20government%20agencies%20to%20adequately%20fund%20critical%20services%20in%20vulnerable%20communities%2C%20advocates%20say.%0Ahttps%3A%2F%2Fwww.chicagoreporter.com%2Fsouth-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/powers-that-be/"><i class="icon-link"></i> <span>More on Perspectives: The Powers That Be</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/powers-that-be/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives: The Powers That Be</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chicagoreporter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6293584 https:\/\/www.chicagoreporter.com\/?p=6293584","disqusShortname":"chicagoreporter","disqusTitle":"South Side\u2019s maternal health desert poses added risks for Black women during pandemic","disqusUrl":"https:\/\/www.chicagoreporter.com\/south-sides-maternal-health-desert-poses-added-risks-for-black-women-during-pandemic\/","postId":"6293584"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163009088',post:'6293584',tz:'-5',srv:'www.chicagoreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '163009088', '6293584' ]);
</script>

</body>
</html>
