<!DOCTYPE html>
<html lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="What’s Liberating, Not Limiting About Using The Term Latinx - The Chicago Reporter"><meta property="og:description" content="“I don’t know of any abuelita that calls her granddaughter, ‘Hey you Latinx, I’m going to throw you the chancla (flip-flop).’ It just doesn’t happen,” said Domingo Garcia, president of League of United Latin American Citizens (LULAC) in a phone interview with NBC News. Garcia responded to the directive he sent in an e-mail earlier this month […]"><meta property="og:url" content="http://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/"><meta property="og:site_name" content="The Chicago Reporter"><meta property="article:published_time" content="2021-12-23T15:22:05+00:00"><meta property="article:modified_time" content="2021-12-23T15:26:02+00:00"><meta property="og:image" content="https://www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png"><meta property="og:image:width" content="413"><meta property="og:image:height" content="285"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Hugo Balta"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta name="generator" content="Site Kit by Google 1.48.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="The Chicago Reporter"><meta name="application-name" content="The Chicago Reporter"><meta name="generator" content="AMP Plugin v2.2.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1-reverse-1-150x150-1.png?fit=150%2C150&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="preload" href="https://www.chicagoreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1-reverse-1-150x150-1.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1-reverse-1-150x150-1.png?fit=150%2C150&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chicagoreporter.com/#website","url":"https://www.chicagoreporter.com/","name":"The Chicago Reporter","description":"Investigating race and poverty since 1972","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.chicagoreporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?fit=413%2C285\u0026ssl=1","contentUrl":"https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?fit=413%2C285\u0026ssl=1","width":413,"height":285},{"@type":"WebPage","@id":"https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/#webpage","url":"https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/","name":"What\u2019s Liberating, Not Limiting About Using The Term Latinx - The Chicago Reporter","isPartOf":{"@id":"https://www.chicagoreporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/#primaryimage"},"datePublished":"2021-12-23T15:22:05+00:00","dateModified":"2021-12-23T15:26:02+00:00","author":{"@id":"https://www.chicagoreporter.com/#/schema/person/5e30a5ad95df2f75d30644abff7a97bd"},"breadcrumb":{"@id":"https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.chicagoreporter.com/"},{"@type":"ListItem","position":2,"name":"What\u2019s Liberating, Not Limiting About Using The Term Latinx"}]},{"@type":"Person","@id":"https://www.chicagoreporter.com/#/schema/person/5e30a5ad95df2f75d30644abff7a97bd","name":"Hugo Balta","image":{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=96\u0026d=mm\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=96\u0026d=mm\u0026r=g","caption":"Hugo Balta"},"description":"Hugo Balta is the Associate Editor of The Chicago Reporter. Balta is also the Owner/Publisher of ILLatinoNews, part of the Latino News Network. He is twice president of the National Association of Hispanic Journalists (NAHJ).","sameAs":["https://www.chicagoreporter.com"],"url":"https://www.chicagoreporter.com/author/hbalta/"}]}</script><link rel="alternate" type="application/rss+xml" title="The Chicago Reporter » Feed" href="https://www.chicagoreporter.com/feed/"><link rel="alternate" type="application/rss+xml" title="The Chicago Reporter » Comments Feed" href="https://www.chicagoreporter.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="The Chicago Reporter » What’s Liberating, Not Limiting About Using The Term Latinx Comments Feed" href="https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/feed/"><link rel="https://api.w.org/" href="https://www.chicagoreporter.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.chicagoreporter.com/wp-json/wp/v2/posts/7844855"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chicagoreporter.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chicagoreporter.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.chicagoreporter.com/?p=7844855"><link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fwhats-liberating-not-limiting-about-using-the-term-latinx-2%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fwhats-liberating-not-limiting-about-using-the-term-latinx-2%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.chicagoreporter.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"7844855\",\"categories\":\"173195\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://www.chicagoreporter.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1-reverse-1-150x150-1.png?fit=150%2C150&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/"},"headline":"What\u2019s Liberating, Not Limiting About Using The Term Latinx","url":"http://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx-2/","thumbnailUrl":"https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?resize=150%2C150\u0026ssl=1"},"dateCreated":"2021-12-23T15:22:05Z","datePublished":"2021-12-23T15:22:05Z","dateModified":"2021-12-23T15:22:05Z","articleSection":"Feature","author":[{"@type":"Person","name":"Hugo Balta"}],"creator":["Hugo Balta"],"publisher":{"@type":"Organization","name":"The Chicago Reporter","logo":"https://www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1.png"},"keywords":["domingo garcia","latinx","lulac"]}</script><link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php"><link rel="apple-touch-icon" href="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1-reverse-1-150x150-1.png?fit=150%2C150&amp;ssl=1"><title>What’s Liberating, Not Limiting About Using The Term Latinx - The Chicago Reporter</title></head>

<body class="post-template-default single single-post postid-7844855 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh h-stk has-tertiary-menu has-sidebar cat-feature has-featured-image single-featured-image-default tags-hidden" data-amp-auto-lightbox-disable>
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-7307527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307527"><a href="/donate">DONATE</a></li>
<li id="menu-item-7307528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307528"><a href="/subscribe">SUBSCRIBE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.chicagoreporter.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-7307490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7307490"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-7307491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307491"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-7307492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307492"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-7307493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307493"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-7307494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307494"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-7307495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307495"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-7307496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307496"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-7307497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307497"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-7307498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307498"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-7307499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307499"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-7307500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307500"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-7307501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7307501"><a href="https://www.chicagoreporter.com/category/perspectives/" aria-haspopup="true" aria-expanded="false">Perspectives</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-7844574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7844574"><a href="https://www.chicagoreporter.com/category/perspectives/">All Perspectives</a></li>
	<li id="menu-item-7844618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7844618"><a href="https://www.chicagoreporter.com/category/key-issue/our-voices/">Our Voices</a></li>
	<li id="menu-item-7307502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307502"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-7307503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7307503"><a href="https://www.chicagoreporter.com/about/" aria-haspopup="true" aria-expanded="false">About</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-7307504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307504"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-7307505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307505"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-7307506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307506"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-7307507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307507"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li id="menu-item-7307508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307508"><a href="https://www.chicagoreporter.com/about/development-officer/">Development Officer</a></li>
</ul>
</li>
<li id="menu-item-7307509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7307509"><a href="#" aria-haspopup="true" aria-expanded="false">Archive</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-7307510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307510"><a href="https://chicagoreporter.newsbank.com/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-7844575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7844575"><a href="https://www.chicagoreporter.com/archives-1990-1995/">Archives 1990-1995</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-7307518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307518"><a href="https://chicagoreporter.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li id="menu-item-7307519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307519"><a href="https://www.facebook.com/TheChicagoReporter"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-7307520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307520"><a href="https://twitter.com/ChicagoReporter"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-7307521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307521"><a href="https://www.youtube.com/user/ChicagoReporter1972"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
<li id="menu-item-7307522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307522"><a href="https://www.instagram.com/chicagoreporter/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-7307523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307523"><a href="http://feeds.feedburner.com/chicagoreporter"><span class="screen-reader-text">RSS Feed</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
<section id="text-6" class="below-content widget widget_text"><h2 class="widget-title">Support NonProfit News</h2>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="text-6" class="below-content widget widget_text"><h2 class="widget-title">Support NonProfit News</h2>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	<a href="https://www.chicagoreporter.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="247" height="109" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1.png?fit=247%2C109&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="The Chicago Reporter" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwOSIgd2lkdGg9IjI0NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="The Chicago Reporter" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1.png?fit=247%2C109&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.chicagoreporter.com/" rel="home">The Chicago Reporter</a></p>
					
						<p class="site-description">
					Investigating race and poverty since 1972				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.chicagoreporter.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-feature tag-domingo-garcia tag-latinx tag-lulac">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.chicagoreporter.com/category/feature/" rel="category tag">Feature</a></span>			<h1 class="entry-title ">
			What’s Liberating, Not Limiting About Using The Term Latinx		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.chicagoreporter.com/author/hbalta/">Hugo Balta</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2021-12-23T09:22:05-06:00">December 23, 2021</time><time class="updated" datetime="2021-12-23T09:26:02-06:00">December 23, 2021</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="413" height="285" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?fit=413%2C285&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?w=413&amp;ssl=1 413w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?resize=400%2C276&amp;ssl=1 400w" sizes="(max-width: 413px) 100vw, 413px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI4NSIgd2lkdGg9IjQxMyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?fit=413%2C285&amp;ssl=1" srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?w=413&amp;ssl=1 413w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/00CD3EFC-55AD-440E-B02E-689DE86A5EA2.png?resize=400%2C276&amp;ssl=1 400w" sizes="(max-width: 413px) 100vw, 413px"></amp-img>
			</figure>

		

<article id="post-7844855" class="post-7844855 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-domingo-garcia tag-latinx tag-lulac entry">
	<div class="entry-content">

		
		
<p>“I don’t know of any abuelita that calls her granddaughter, ‘Hey you Latinx, I’m going to throw you the chancla (flip-flop).’ It just doesn’t happen,” said <a href="https://lulac.org/about/president/">Domingo Garcia</a>, president of League of United Latin American Citizens (LULAC) in a phone interview with <a href="https://www.nbcnews.com/news/latino/latino-civil-rights-organization-drops-latinx-official-communication-rcna8203"><em>NBC News.</em></a></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><amp-img width="275" height="183" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/7D94E16C-EB5B-4ED3-B696-96D1725D6C6D.png?resize=275%2C183&amp;ssl=1" alt="" class="wp-image-7844857 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE4MyIgd2lkdGg9IjI3NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="275" height="183" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/12/7D94E16C-EB5B-4ED3-B696-96D1725D6C6D.png?resize=275%2C183&amp;ssl=1" alt=""></noscript></amp-img><figcaption><a href="https://lulac.org/about/president/">Domingo Garcia</a>, president of League of United Latin American Citizens (LULAC)</figcaption></figure></div>



<p>Garcia responded to the directive he sent in an e-mail earlier this month to LULAC’s leadership that the organization remove the word from official communications. The email included a link to a <a rel="noreferrer noopener" href="https://www.miamiherald.com/opinion/editorials/article256374737.html" target="_blank">Miami Herald editorial</a> with the headline: “The ‘Latinx community’ doesn’t want to be called ‘Latinx.’ Just drop it, progressives.”</p>



<p>The recent <a href="https://belatina.com/poll-2-percent-latinos-identify-latinx/">survey </a>in the Miami Herald editorial by Bendixen &amp; Amandi International found that only two percent of Latinos identify as ‘Latinx.’ Two percent of the more than 62 million Hispanics-Latinos who live in the United States is more than a million people – and growing. The poll was conducted among 800 registered Hispanic-Latino voters in the United States.</p>



<p>The Pew Research Center found in a bilingual <a rel="noreferrer noopener" href="https://urldefense.com/v3/__https://www.pewresearch.org/hispanic/2020/08/11/about-one-in-four-u-s-hispanics-have-heard-of-latinx-but-just-3-use-it__;!!PIZeeW5wscynRQ!6tFXz-zvVk3Vp4l7Dd5JCdTsEQTkyP3gSsDzfwyh9XaRqfz7n2sHZvj3N81czBDAs0s%24" target="_blank">survey of over 3,000 U.S. Hispanic-Latino adults</a> last year that within the group of people who know the term Latinx, 3 percent said they use it to describe themselves.</p>



<p>LULAC’s board decision comes after the Democratic firm (Bendixen &amp; Amandi International) <a href="https://www.politico.com/f/?id=0000017d-81be-dee4-a5ff-efbe74ec0000">found</a> that 30 percent of Hispanic-Latino voters are less likely to support a politician or political organization that uses ‘Latinx.’</p>



<p>Utilizing the tactic of “Why are we using a word that is preferred by only 2 percent…,” as pollster Fernand Amandi <a href="https://www.politico.com/news/2021/12/06/hispanic-voters-latinx-term-523776">contends</a> – is to adopt the same alienating, play the percentages scheme historically used against marginalized communities by the white establishment.</p>



<p>Now, LULAC does not oppose individuals and groups that self-identify as Latinx or other terms, Garcia said. But excluding a word more than one million people use by arguing that you’re doing so to be “inclusive” seems contradictory.</p>



<p>I agree with Garcia; Latinx is not your Abuelita’s way to self-identify. The gender-neutral, pan-ethnic term is most commonly used by young adults, the driving force behind the increasing number of Hispanic-Latino voters in the 2020 election, and sure to be a pivotal force in the 2022 midterm elections and beyond. Ignore them at your peril.</p>



<p>Earlier this year, I wrote an Opinion Editorial for The Chicago Reporter that contributes to the ongoing discussion and debate on the use of Latinx.</p>



<hr class="wp-block-separator">



<p><strong>What’s Liberating, Not Limiting About Using The Term Latinx</strong></p>



<p>Hispanic.<br>Latino.<br>Latinx.</p>



<p>These are just a few of the terms used to describe a group of more dynamic people than the one-dimensional labels forced upon them, often by the U.S. government and academics.</p>



<p>Census racial and ethnic epithets, for example, widen the gap by erasing people behind labels, leading to stereotypes that promote bias.</p>



<p>Latinx is a gender-neutral word meant to be more inclusive by replacing masculine Latino or female Latina. However well-intentioned, the term is not universally accepted. But it should be.</p>



<p><strong>Latinx – A Brief History</strong></p>



<p>Before tackling the use of Latinx, it is best to unpack the words Hispanic and Latino.</p>



<p>Hispanic is about language. It is generally accepted as a simplification of Spanish-speaking people from or lineage to Latin America and Spain.</p>



<p>Latino is about geography. It refers to people born in or with roots in Latin America.</p>



<p>So, Spaniards are Hispanic, but not Latino, and Brazilians are Latino, but not Hispanic. And people like myself can be both. I am the son of Peruvian immigrants.</p>



<p>Hispanic was first formally used by the U.S. government in the late 1970s. Still, it didn’t come into prominence until the U.S. Census Bureau adopted the term in the 1980s as a means of encouraging cultural assimilation into American society. The Spanish-speaking connector for communities south of the U.S. border became problematic for the Portuguese-speaking Brazilians.</p>



<p>In reaction to criticism, the U.S. Census started using Latino in the 2000 count after the term gained popularity on the West Coast and in the media. While both words are often used interchangeably, many now make an effort to use Hispanic-Latino in an all-encompassing way.</p>



<p>As people debated the use of Hispanic and Latino, recent generations brought a new arrival to the fray, Latinx.</p>



<p>Spanish is a gendered language labeling nouns as either masculine or feminine. A troubling situation for non-binary people. In the 2000s, Latinx emerged as the more inclusive gender-neutral descriptor referring to Latin American people or those with ties to Latin America.</p>



<p>The use of Latinx gained popularity in 2016 after the mass shooting at Pulse, an LGBTQ nightclub in Orlando, Florida. In 2018, the Merriam-Webster Dictionary adopted the term.</p>



<p>The resistance to the one-size-fits-all attempt to unify people regardless of gender only highlights the division within the multifaceted community.</p>



<p><strong>X marks the problem</strong></p>



<p>First, there’s the linguistic debate. The letter “x” in Spanish is often pronounced similarly to the “x” in English, although it can also have an “h” sound used in Native Mexican languages. That’s a problem, say critics who argue it alienates Spanish speakers who lack fluency in English, not to mention Portuguese speakers who pronounce “x” in multiple ways.</p>



<p>Then there’s the political argument. Opponents contend Latinx is an elitist term proliferated by progressive scholars driving a liberal agenda by imposing a needless gender-fluid identifier.</p>



<p>Another argument against “Latinx” is that it erases feminist movements in the 1970s that fought to represent women with the word “Latina,” said Geraldo Cadava, Director of the Latina and Latino Studies program at Northwestern University in an interview with USA Today.</p>



<p>The increasing popularity of Latinx is true to the continuing struggle of people who historically have fought against conforming labels by the establishment seeking to corral them.</p>



<p>Let’s not fall into the trap of being prescriptive about using Latinx, or Hispanic and Latino for that matter; instead, let’s take the opportunity as a starting point to better understand why more options in self-describing are best.</p>



<p><strong>I am Peruvian-American</strong></p>



<p>Hispanics, Latinos, Latinx make up more than 60-million people in the United States. The majority of them are born in this country with ancestors from Latin America. According to The Pew Research Center, Mexicans, Salvadorans, and Guatemalans are concentrated mainly in western states, while Cubans, Colombians, Hondurans, and Peruvians are largely concentrated in the South. The most significant numbers of Puerto Ricans, Dominicans, and Ecuadorians are in the Northeast.</p>



<p>My parents Hugo and Graciela, immigrants from Peru, settled in Paterson, New Jersey, in the 1960s, where I was born. Their story is not unlike that of thousands of people who come to America today; they came for a better life.</p>



<p>I witnessed my parents’ many sacrifices to put a roof over our heads and food on our table. I seldom saw my father, who was already at his first job, when I woke up to go to school. I was asleep by the time he came home after his second job. My mother also had multiple jobs, often taking me along when she cleaned houses and offices.</p>



<p>When I am asked, “where are you from?”, and understanding the person isn’t asking me the name of my birthplace, but where I trace my roots – I answer, “I am Peruvian-American.”</p>



<p>No Hispanic, Latino, Latinx first self-identifies with labels erasing the country in which they were born or trace their lineage.</p>



<p>Like many of my friends and colleagues, for me, there is a sense of pride that comes with being specific in self-identifying. It isn’t just a statement about me, but also about we — mi familia. Peruvian-American is to first acknowledge my parents. It is to keep their story alive. It is understanding they are part of my story.</p>



<p>While we may be Hispanic, Latino, or Latinx, we are first Mexican, Mexican-American, Cuban, Cuban-American, Puerto Rican, Dominican, Colombian, and the like. Millions of people with similar and distinct histories.</p>



<p>That’s not to say that I am not proud to be part of a larger group of people with a shared history, culture, and language described as Hispanics, Latinos, and Latinx. We should celebrate what unites us, but not at the expense of what makes us unique.</p>



<p>The best way to be sure about what to call someone, how they identify is to ask them rather than make assumptions.</p>



<p><strong>Embrace debate</strong></p>



<p>The words we choose and the language we use matter. They can sometimes elevate or invalidate people.</p>



<p> The rise of Latinx challenges the gender binary narrative, similar to the current and previous debates of a diverse group of people who refuse to conform to racial and social binaries.</p>



<p>Whether you favor it or not, Latinx gives us a moment of pause to think about homophobia and negative attitudes and feelings toward the LGBTQ community.</p>



<p>Discrimination is something Hispanics, Latinos, Latinx all have in common. Let’s draw from our shared experiences in demanding equity in quality health care, education, employment, housing, and justice for all.</p>



<p>One term cannot simplify the chaos of different identities based on geography, language, gender, race, cultures, customs – to name a few. So, let’s stop trying to do so.</p>



<p>Don’t see the “x” as limiting, but rather liberating in allowing the individual to replace it with whatever he/she/they determine is appropriate in defining themselves.</p>



<hr class="wp-block-separator">



<p><a href="https://twitter.com/HugoBalta">Hugo Balta</a> is the Associate Editor of The Chicago Reporter and Owner and Publisher of Ilinois Latino News.</p>



<p>Balta is the twice president of the <a href="https://nahj.org/">National Association of Hispanic Journalists (NAHJ)</a>.</p>



<p><a href="https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx/">What’s Liberating, Not Limiting About Using The Term Latinx was first published</a> in The Chicago Reporter earlier this year.</p>



<p>The Chicago Reporter partners with <a href="https://illatinonews.com/">ILLatinoNews</a> in best serving the Hispanic-Latino communities of Illinois.</p>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>More Reads by TCR</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-61c5acd24ac05" aria-labelledby="related-posts-item-61c5acd24ac05-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61c5acd24ac05-label" href="https://www.chicagoreporter.com/whats-liberating-not-limiting-about-using-the-term-latinx/">What’s Liberating, Not Limiting About Using The Term Latinx</a></li><li class="jp-related-posts-i2__post-date">April 15, 2021</li><li class="jp-related-posts-i2__post-context">In "Our Voices"</li></ul><ul id="related-posts-item-61c5acd24ac27" aria-labelledby="related-posts-item-61c5acd24ac27-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61c5acd24ac27-label" href="https://www.chicagoreporter.com/latinos-could-determine-the-next-mayor-of-chicago-if-they-go-out-to-vote/">Latinx voters could determine the next mayor of Chicago, if they show up</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://www.chicagoreporter.com/latinos-could-determine-the-next-mayor-of-chicago-if-they-go-out-to-vote/"><amp-img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/02/web_ElectionDay-9.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/02/web_ElectionDay-9.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li><li class="jp-related-posts-i2__post-date">March 29, 2019</li><li class="jp-related-posts-i2__post-context">In "Government and Politics"</li></ul><ul id="related-posts-item-61c5acd24ac48" aria-labelledby="related-posts-item-61c5acd24ac48-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61c5acd24ac48-label" href="https://www.chicagoreporter.com/can-chuy-garcia-build-a-new-harold-washington-coalition/">Can Chuy Garcia build a new Harold Washington coalition?</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://www.chicagoreporter.com/can-chuy-garcia-build-a-new-harold-washington-coalition/"><amp-img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/03/DSC3786.jpg?fit=1000%2C691&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/03/DSC3786.jpg?fit=1000%2C691&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li><li class="jp-related-posts-i2__post-date">March 18, 2015</li><li class="jp-related-posts-i2__post-context">In "Government and Politics"</li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.chicagoreporter.com/tag/domingo-garcia/" rel="tag">Domingo Garcia</a><span class="sep">, </span><a href="https://www.chicagoreporter.com/tag/latinx/" rel="tag">Latinx</a><span class="sep">, </span><a href="https://www.chicagoreporter.com/tag/lulac/" rel="tag">LULAC</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/86aae61e0ea1abd7d96cedeafefb1252?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Hugo Balta							</h2>

							
						</div>
					</div>

											<p>
							Hugo Balta is the Associate Editor of The Chicago Reporter. Balta is also the Owner/Publisher of ILLatinoNews, part of the Latino News Network. He is twice president of the National Association of Hispanic...							<a class="author-link" href="https://www.chicagoreporter.com/author/hbalta/" rel="author">
							More by Hugo Balta							</a>
						</p>
					
				</div>

			</div>
		
</article>

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2>
			</div>
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/whats-liberating-not-limiting-about-using-the-term-latinx-2/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://www.chicagoreporter.com/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="7844855" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af28047fc2"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="search-5" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.chicagoreporter.com/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="block-2" class="widget widget_block">
<div class="wp-block-group widget-support-tcr"><div class="wp-block-group__inner-container">
<h2>Ways to Support TCR</h2>



<h3>1. Sign Up</h3>



<p>Want the latest from the Reporter delivered straight to your inbox? <strong>Subscribe to our free email newsletter.</strong></p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color" href="/subscribe/">Subscribe</a></div>
</div>



<h3>2. Donate</h3>



<p>Do you value the power of investigative journalism? <strong>Make a tax-deductible donation today.</strong></p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color" href="/donate10/">$10</a></div>



<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color" href="/donate50">$50</a></div>



<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color" href="/donate100">$100</a></div>
</div>



<h3>3. Explore the Archives</h3>



<p><strong>Search for everything we’ve ever published</strong>, going all the way back to 1972.</p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color" href="http://nl.newsbank.com/sites/crsnp/%20">Explore</a></div>
</div>
</div></div>
</section><section id="text-7" class="widget widget_text"><h2 class="widget-title accent-header"><span>Contact us</span></h2>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			<a href="https://www.chicagoreporter.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="247" height="109" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1.png?fit=247%2C109&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="The Chicago Reporter" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwOSIgd2lkdGg9IjI0NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="247" height="109" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2021/05/logo-1.png?fit=247%2C109&amp;ssl=1" alt="The Chicago Reporter"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307518"><a href="https://chicagoreporter.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307519"><a href="https://www.facebook.com/TheChicagoReporter"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307520"><a href="https://twitter.com/ChicagoReporter"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307521"><a href="https://www.youtube.com/user/ChicagoReporter1972"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307522"><a href="https://www.instagram.com/chicagoreporter/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307523"><a href="http://feeds.feedburner.com/chicagoreporter"><span class="screen-reader-text">RSS Feed</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-13" class="widget widget_text">			<div class="textwidget"><p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
</div>
		</section><section id="text-14" class="widget widget_text">			<div class="textwidget"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a href="mailto:tcr@chicagoreporter.com" target="_blank" rel="noopener">tcr@chicagoreporter.com</a></p>
<p>The Chicago Reporter is a publication of the <a href="http://www.communityrenewalsociety.org/" target="_blank" rel="noopener">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>
<p> </p>
</div>
		</section><section id="block-3" class="widget widget_block"><div class="wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<h3 class="has-text-align-center">Want more from the Chicago Reporter?</h3>



<p class="has-text-align-center">Get the latest from the Reporter delivered straight to your inbox. <strong>Subscribe to our free email newsletter.</strong></p>



<div aria-hidden="true" class="wp-block-spacer amp-wp-0e59a94" data-amp-original-style="height:10px"></div>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color" href="/subscribe/">Subscribe</a></div>
</div>
</div></div></section>		</div>
	</aside>


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-7307478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307478"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-7307479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307479"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-7307480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307480"><a href="https://chicagoreporter.newsbank.com/">Archive</a></li>
<li id="menu-item-7307481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307481"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-7307482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307482"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-7844564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7844564"><a href="https://www.chicagoreporter.com/subscribe/">Subscribe</a></li>
<li id="menu-item-7844560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7844560"><a href="https://www.chicagoreporter.com/donate/">Donate</a></li>
<li id="menu-item-7307485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307485"><a href="https://www.chicagoreporter.com/about/terms-of-usage/">Terms of Use</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Investigating race and poverty since 1972.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

			<amp-analytics type="gtag" config="https://www.chicagoreporter.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=7844855&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.chicagoreporter.com/wp.serviceworker" data-iframe-src="https://www.chicagoreporter.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"chicagoreporter.com"}}</script></amp-analytics>





<script data-cfasync="false" type="text/javascript" data-parsely-site="chicagoreporter.com" src="https://cdn.parsely.com/keys/chicagoreporter.com/p.js?ver=2.6.1" id="parsely-cfg" data-amp-unvalidated-tag></script>
			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.5-a.3&amp;blog=163009088&amp;post=7844855&amp;tz=-6&amp;srv=www.chicagoreporter.com&amp;host=www.chicagoreporter.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.535 seconds
	134432 bytes batcached for 300 seconds
-->
