<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Worker cooperatives face particular challenges in Illinois | Chicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php" />
<title>Worker cooperatives face particular challenges in Illinois &#8211; Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="https://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="https://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Worker cooperatives face particular challenges in Illinois Comments Feed" href="https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.chicagoreporter.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='https://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.chicagoreporter.com/wp-json/' />
<link rel='prev' title='Changing the environment in Iowa’s prisons to change results for women' href='https://www.chicagoreporter.com/changing-the-environment-in-iowas-prisons-to-change-results-for-women/' />
<link rel="canonical" href="https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/" />
<link rel='shortlink' href='https://www.chicagoreporter.com/?p=2569646' />
<link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fworker-cooperatives-face-particular-challenges-in-illinois%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fworker-cooperatives-face-particular-challenges-in-illinois%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Clicks on News Links conversion page
In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/NjQ7COn1yoABEJC3tqMD',
      'event_callback': callback
  });
  return false;
}
</script><meta name="news_keywords" content="Employment and Labor, business model, Centro de Trabajadores Unidos, co-ops, Cook County Board of Commissioners, entrepeneurship, illinois, immigrant workers, job creation, living wage"><meta name="original-source" content="https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/" /><meta name="syndication-source" content="https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/" /><meta name="standout" content="https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/"/>			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@chicagoreporter">				<meta name="twitter:title" content="Worker cooperatives face particular challenges in Illinois" />
				<meta name="twitter:description" content="Worker-owned businesses, or co-ops, can create jobs with better wages and working conditions, but remain limited by state law and a lack of support in Illinois, advocates say." />
				<meta name="twitter:image" content="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-336x224.jpg">
				<meta property="og:title" content="Worker cooperatives face particular challenges in Illinois" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/"/>
				<meta property="og:description" content="Worker-owned businesses, or co-ops, can create jobs with better wages and working conditions, but remain limited by state law and a lack of support in Illinois, advocates say." />

				<meta name="description" content="Worker-owned businesses, or co-ops, can create jobs with better wages and working conditions, but remain limited by state law and a lack of support in Illinois, advocates say." />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-1170x780.jpg" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-2569646 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li id="menu-item-1794537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794537"><a href="https://www.chicagoreporter.com/about/editor-in-chief/">Editor-in-Chief</a></li>
	<li id="menu-item-2338592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2338592"><a href="https://www.chicagoreporter.com/about/reporter-temporary/">Reporter (temporary)</a></li>
	<li id="menu-item-2468082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468082"><a href="https://www.chicagoreporter.com/about/development-officer/">Development Officer</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794537"><a href="https://www.chicagoreporter.com/about/editor-in-chief/">Editor-in-Chief</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2338592"><a href="https://www.chicagoreporter.com/about/reporter-temporary/">Reporter (temporary)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468082"><a href="https://www.chicagoreporter.com/about/development-officer/">Development Officer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-1261902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261902"><a href="http://chicagoreporter.com/series/empty-schools-empty-promises/">Empty schools, empty promises</a></li>
<li id="menu-item-2176752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176752"><a href="http://www.chicagoreporter.com/99reforms/#/">Interactive tool: Monitor Chicago&#8217;s police reforms</a></li>
<li id="menu-item-2040335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040335"><a href="http://www.chicagoreporter.com/voting-could-soon-be-easier-at-all-illinois-jails/">Voting could soon be easier at all Illinois jails</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-2569646" class="hnews item post-2569646 post type-post status-publish format-standard has-post-thumbnail hentry category-employmentlabor tag-business-model tag-centro-de-trabajadores-unidos tag-co-ops tag-cook-county-board-of-commissioners tag-entrepeneurship tag-illinois tag-immigrant-workers tag-job-creation tag-living-wage tag-local-economy tag-low-wage-jobs tag-low-wage-workers tag-minimum-wage tag-service-workers tag-small-business tag-small-businesses tag-solutions tag-state-law prominence-homepage-featured featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/" title="Read Posts in the Employment and Labor category">Employment and Labor</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Worker cooperatives face particular challenges in Illinois</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://www.chicagoreporter.com/wp-content/uploads/2016/04/LaRisaLynch2-1-e1460488264708-32x32.jpg" alt="La Risa Lynch" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/llynch/" title="Read All Posts By La Risa Lynch" rel="author">La Risa Lynch</a> <span class="twitter"><a href="https://twitter.com/chicagoreporter"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-10-17T15:30:29+00:00"><span class="time-ago">20 hours ago</span></time></h5>

		
		<meta itemprop="description" content="Worker-owned businesses, or co-ops, can create jobs with better wages and working conditions, but remain limited by state law and a lack of support in Illinois, advocates say.
" />
<meta itemprop="datePublished" content="2018-10-17T15:30:29+00:00" />
<meta itemprop="dateModified" content="2018-10-17T16:23:49+00:00" />
<meta itemprop="image" content="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-140x140.jpg" />
	</header><!-- / entry header -->

	
	<div class="entry-content clearfix" itemprop="articleBody">
		<p><iframe src="https://www.youtube.com/embed/wCo55CyKhb8" width="771" height="434" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe><br />
<span style="font-weight: 400;">Maria Sandoval took a chance along with four other women from her East Side community.</span></p>
<p><span style="font-weight: 400;">Sandoval and the others long labored in low wage jobs: Sandoval as a hotel housekeeper, the others as restaurant cooks. So when their local immigrant worker center proposed starting a worker cooperative as a means to independence and self-sufficiency, they jumped at the chance.</span></p>
<p><span style="font-weight: 400;">“I have worked at different places,” said Sandoval who immigrated from Mexico in 1994. “But wherever I go I noticed that I do all the work and make my employer rich, but I am still poor. So when I heard about this project I thought it was a good [thing] to begin a different kind of business.”</span></p>
<aside class="module align-right half type-aside" style="background-color: #eee; padding: 15px;"><span style="font-weight: 400;">The Chicagoland Cooperative Ecosystem Coalition is holding an inaugural town hall meeting at 6 p.m. Wednesday, October 17, 2018, at </span><a href="https://carachicago.org/contact-us/"><span style="font-weight: 400;">CARA</span></a><span style="font-weight: 400;">, 237 S. Desplaines St., Chicago, IL. </span><a href="https://www.eventbrite.com/e/chicagoland-cooperative-ecosystem-coalition-ccec-tickets-50675633183"><span style="font-weight: 400;">Click here</span></a> <span style="font-weight: 400;">for details.</span></aside>
<p><span style="font-weight: 400;">With the help of </span><a href="http://centrodetrabajadoresunidos.org/"><span style="font-weight: 400;">C</span><span style="font-weight: 400;">entro de Trabajadores Unidos</span></a><span style="font-weight: 400;">, a </span><span style="font-weight: 400;">worker and immigrant rights </span><span style="font-weight: 400;">center on the city’s far Southeast Side, </span><span style="font-weight: 400;">Sandoval and the </span><span style="font-weight: 400;">women formed </span><span style="font-weight: 400;">Las Visionarias (The Visionaries) Cooperativa two years ago. The female-led catering company specializing in Mexican dishes became CTU’s first worker cooperative. In a worker co-op, workers are also the owners and share profits among themselves. </span></p>
<p><span style="font-weight: 400;">But starting a worker co-op faces particular challenges in Illinois:</span> <span style="font-weight: 400;">state law regulating cooperatives is ill-suited to creating worker-owned businesses. The women had difficulties getting licensing from the city, obtaining a bank account and insurance for a company with more than one owner. They even struggled to find a consultant to help write a business plan and navigate issues associated with opening a cooperative in Chicago.</span></p>
<p><span style="font-weight: 400;">“They went through hell trying to get a food license from the city </span><span style="font-weight: 400;">because our own city departments don’t recognize co-ops,” </span><span style="font-weight: 400;">said CTU’s Executive Director Ana Guajardo Carrillo.  </span></p>
<p><span style="font-weight: 400;">Worker co-ops are businesses that are cooperatively-owned and cooperatively-controlled by workers. Sandoval and Las Visionarias are part of a larger movement taking shape in Chicago aimed at growing worker co-ops. </span><span style="font-weight: 400;">Jobs created</span><span style="font-weight: 400;"> by these entities have the potential  to pay better wages, provide better working conditions, even build community wealth. </span><span style="font-weight: 400;">Chicago co-op developers and business advocates want to tap this potential by revamping state law to make it easier to establish worker co-ops and build a network of support organizations for them.</span></p>
<p><b>Cooperative economics</b></p>
<p><span style="font-weight: 400;">Worker cooperatives are </span><a href="https://www.thenews.coop/130862/sector/worker-coops/caused-number-us-worker-co-ops-nearly-double/"><span style="font-weight: 400;">a growing sector in the U.S.</span></a><span style="font-weight: 400;"> Nearly a third of U.S.  worker cooperatives operating today have been established since 2010, according to </span><a href="https://institute.coop/"><span style="font-weight: 400;">Democracy at Work Institute.</span></a><span style="font-weight: 400;"> The Institute has identified </span><a href="https://institute.app.box.com/s/fcxez74qvpgxoanup435fl1ll1wza1xo"><span style="font-weight: 400;">357 worker cooperatives </span></a><span style="font-weight: 400;">nationwide employing about 6800 workers, with average pay of $15 an hour. Federal minimum wage is $7.25. This, advocates say, presents economic opportunities for workers of color and communities suffering from high unemployment.</span></p>
<p><span style="font-weight: 400;">“The worker cooperative [model] has been around a long time,” says professor Stacey Sutton of the </span><span style="font-weight: 400;">University of Illinois at Chicago’s College of Urban Planning and Public Affairs</span><span style="font-weight: 400;">, “but it is growing and picking up momentum because there is a belief that through worker ownership you are creating &#8230; a more democratic and a greater equitable distribution of economic resources.” </span></p>
<p><span style="font-weight: 400;">Part of what is fueling the worker co-op movement is jobs paying a living wage remain scarce, even with the nation’s economic recovery, Sutton said.</span></p>
<p><span style="font-weight: 400;">“You saw worker cooperatives grow after the Depression,” she added. “You saw worker cooperatives grow in the 1960s during the Civil Rights Movement and labor movements. These alternative structures offered economic opportunities when the mainstream economy fails to work for people.”</span></p>
<p><span style="font-weight: 400;">The</span><span style="font-weight: 400;"> majority of new worker co-ops are launched by women and people of color, says </span><span style="font-weight: 400;">Renee Hatcher, </span><span style="font-weight: 400;">director of the Business Enterprise Law Clinic at John Marshall </span><span style="font-weight: 400;">Law School</span><span style="font-weight: 400;">. Traditionally, business start-ups are dominated by white men, but more than half of the 18 worker cooperatives in Cook County are based in or started by communities of color.</span></p>
<p><span style="font-weight: 400;">“It is a way for them to take their destiny into their own hands,” Hatcher said. “More importantly, it’s an opportunity for them to collectively create jobs for themselves and decide how they want to set up their working conditions [because] worker exploitation … primarily happens in Black, Latinx and immigrant communities.”</span></p>
<div id="attachment_2569981"  class="wp-caption module image alignright" style="max-width: 336px;"><img class="wp-image-2569981 size-medium" src="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004-336x330.jpg" alt="" width="336" height="330" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004-336x330.jpg 336w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180918_LasVisionarias_004.jpg 500w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-media-credit">Photo by April Alonso</p><p class="wp-caption-text">Renee Hatcher is the director of the Business Enterprise Law Clinic at John Marshall Law School.</p></div>
<p><span style="font-weight: 400;">In August, Hatcher </span><span style="font-weight: 400;">and the Illinois Worker Cooperative Alliance released a </span><a href="https://cjc.net/wp-content/uploads/2018/09/Cooperation-Chicago-Rev-082418-compressed.pdf"><span style="font-weight: 400;">policy paper </span></a><span style="font-weight: 400;">with recommendations to support and grow the worker cooperative movement in the Chicago area.</span></p>
<p><span style="font-weight: 400;">“There&#8217;s a lot of energy around the worker cooperative movement … [but] the law hasn&#8217;t kept up…,” Hatcher said. “We&#8217;re proposing a new law that would&#8230;recognize the kind of innovation that’s happening and the direction that these kinds of businesses are going in.</span><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">Originally the state’s 100-year-old </span><a href="http://www.ilga.gov/legislation/ilcs/ilcs3.asp?ActID=2295&amp;ChapterID=65"><span style="font-weight: 400;">Illinois Co-operative Corporation Act</span></a><span style="font-weight: 400;"> focused primarily on manufacturing, agriculture or consumer co-ops like grocery stores. Until it was changed in 2016, worker cooperatives were excluded. Now any business can form as a cooperative. The change, advocates say, isn’t ideal. It requires strict employment regulations for worker co-ops just starting and it lacks specific language on worker co-ops, but doesn’t exclude them either.  </span></p>
<p><span style="font-weight: 400;">And for people starting worker co-ops, the law classifies these worker-owners as employees. That, advocates say, triggers certain labor and IRS rules which can exclude immigrant communities from starting worker co-ops and make it cost prohibitive for others. Under state and federal regulations worker co-ops are considered employers and must pay certain payroll taxes, workers compensation and unemployment insurance. Most startup worker co-ops are self-funded and do not have capital to meet those financial regulations, Hatcher said.</span></p>
<p><span style="font-weight: 400;">The law, she added, doesn’t make a distinction between the dual role of a worker who is also the owner and the different responsibilities both have. To get around that, worker co-ops in Illinois form as limited liability companies, but internally structure their business as a worker co-op.</span></p>
<p><span style="font-weight: 400;">“It&#8217;s certainly a barrier for entrepreneurs that don&#8217;t have work authorization or don&#8217;t have legal status,” Hatcher said. “And worker cooperative members play a dual role in their business, both worker and owner. This is fundamentally different than other types of businesses. Consequently, current state law does not adequately support these type of businesses.&#8221;</span></p>
<p><span style="font-weight: 400;">A policy fix for Illinois would be to pass a </span><a href="http://www.uwcc.wisc.edu/pdf/staff%20papers/staff%20paper%207.pdf"><span style="font-weight: 400;">limited cooperative association statute</span></a><span style="font-weight: 400;">, which blends concepts of a traditional co-op and a limited liability company. That law, advocates say, would not replace the current statute but it would be more flexible for worker co-ops. It would remove barriers to worker-ownership for immigrants and allow worker co-ops access to funding from outside investors. </span><span style="font-weight: 400;">Additionally, the law would include </span><a href="https://greatcities.uic.edu/2018/08/24/policy-recommendations-for-amendments-to-the-state-of-illinois-worker-cooperative-statute/"><span style="font-weight: 400;">specific language </span></a><span style="font-weight: 400;">regarding worker co-ops including one member one vote and patronage earnings for worker owners. The current state law does not include such language.</span><span style="font-weight: 400;"> Similar statutes exist in </span><span style="font-weight: 400;">Wisconsin, Iowa, Tennessee and elsewhere.</span></p>
<div id="attachment_2569698"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="wp-image-2569698 size-large" src="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-771x514.jpg" alt="" width="771" height="514" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-771x514.jpg 771w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-336x224.jpg 336w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-768x512.jpg 768w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040-1170x780.jpg 1170w, https://www.chicagoreporter.com/wp-content/uploads/2018/10/cropped_20180929_LasVisionarias_040.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Photo by April Alonso</p><p class="wp-caption-text">Las Visionarias, or The Visionaries, an all-female food catering cooperative on the East Side of Chicago, prepares and serves food at Centro de Trabajordes Unidos’ annual event on Aug. 29th, 2018. at Our Lady of Guadalupe Church in South Chicago.</p></div>
<p><b>Creating an enabling environment </b></p>
<p><span style="font-weight: 400;">Co-op </span><span style="font-weight: 400;">advocates also propose creating an entity called </span><span style="font-weight: 400;">the Chicagoland Cooperative Ecosystem Coalition (CCEC). Envisioned as a three-year pilot, this coalition would </span><span style="font-weight: 400;">be a network of nonprofits, existing worker co-ops, advocacy groups and co-op developers. It would provide funding, training,</span><span style="font-weight: 400;"> technical assistance, research and legal services &#8212; all institutional resources needed to</span><span style="font-weight: 400;"> address challenges worker co-ops face.</span> <span style="font-weight: 400;">It would also </span><span style="font-weight: 400;">raise public awareness about these businesses in communities and within municipal departments. </span></p>
<p><span style="font-weight: 400;">“Many small business support agencies and lenders don&#8217;t fully understand the concept of collective ownership or how to underwrite cooperative enterprises,” Sutton said. “lf you are not familiar with that model then you don’t really know how to consult these organizations.” </span></p>
<p><span style="font-weight: 400;">Worker co-ops can </span><span style="font-weight: 400;">thrive when they have municipal muscle behind them. </span><a href="http://dawi.electricembers.net/madison-wisconsin/"><span style="font-weight: 400;">Madison, Wisconsin</span></a><span style="font-weight: 400;">, </span><span style="font-weight: 400;">Sutton </span><span style="font-weight: 400;">noted, invested $5 million to grant seed money to new worker co-ops through its Madison Cooperative Development Coalition. And </span><a href="http://dawi.electricembers.net/new-york-new-york/"><span style="font-weight: 400;">New York City</span></a><span style="font-weight: 400;"> allocated $3.2 million for technical assistance to support worker co-ops.</span><span style="font-weight: 400;"> One way Chicago and Cook County </span><span style="font-weight: 400;">can further assist </span><span style="font-weight: 400;">worker co-ops is </span><span style="font-weight: 400;">to provide </span><span style="font-weight: 400;">contracting and procurement opportunities and make business permit and licensing easier, advocates say.</span></p>
<p><span style="font-weight: 400;">The coalition recently got a boost: </span><span style="font-weight: 400;">Cook County’s Social Innovation Commission approved a resolution in September to use community development block grants or other funding sources to support and develop worker co-ops. </span><span style="font-weight: 400;">The resolution passed the county’s </span><span style="font-weight: 400;">Business and Economic Development committee and the full Cook County Board of Commissioner today. A similar resolution is proposed for the Chicago City Council.</span></p>
<p><span style="font-weight: 400;">“If we can get that support and resources we could funnel that down to our co-ops and give them the support that they need,” said CTU’s Guajardo Carrillo, who recalled the struggle she had incubating Las Visionarias. CTU lacked the capacity, the funding and the legal know-how to start a worker co-op. She had to wing it.</span></p>
<p><span style="font-weight: 400;">“We didn’t know what it would take,” she said.</span></p>
<p><span style="font-weight: 400;">Challenges remain</span><span style="font-weight: 400;"> for Las Visionarias, which originally started with seven members. </span><span style="font-weight: 400;">Two members left because of family and financial obligations.</span><span style="font-weight: 400;"> The rest still hold down regular jobs to help support the business. But since they have not accumulated enough money to rent an industrial kitchen, for now, they can only fill small orders, which slows their growth.</span></p>
<p><span style="font-weight: 400;">“Making a business like this is really hard, but it is not impossible. That’s what we want people to know, especially women,” Sandoval said.  </span></p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-2569646 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://www.chicagoreporter.com/signup/"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/"><i class="icon-link"></i> <span>More on Employment and Labor</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/feed/"><i class="icon-rss"></i> <span>Subscribe to Employment and Labor</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/llynch/" rel="author" title="See all posts by La Risa Lynch">La Risa Lynch</a></span></h3><div class="photo"><img src="https://www.chicagoreporter.com/wp-content/uploads/2016/04/LaRisaLynch2-1-e1460488264708-96x96.jpg" alt="La Risa Lynch" width="96" height="96" class="avatar avatar-96 photo" /></div><p>La Risa is a reporter for The Chicago Reporter. Email her at llynch@chicagoreporter.com and follow her on Twitter @larisa_lynch.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/chicagoreporter"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:llynch@chicagoreporter.com" title="e-mail La Risa Lynch"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/llynch/" rel="author" title="See all posts by La Risa">More by La Risa</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="https://www.chicagoreporter.com/why-doesnt-chicago-have-worker-owned-cooperatives/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2018/05/web_green-city-growers-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/why-doesnt-chicago-have-worker-owned-cooperatives/" title="Read: ">Worker-owned co-ops: a model to build wealth for low-income communities in Chicago</a></h4>

				
				<p>Illinois law stops worker-owned cooperatives from being established as businesses in Chicago, a city ripe to join the national movement to democratize local economies. </p>
</li><li><a href="https://www.chicagoreporter.com/campaign-aims-to-enforce-fair-labor-practices-with-public-pressure/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2016/08/web-CARE-07-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/campaign-aims-to-enforce-fair-labor-practices-with-public-pressure/" title="Read: ">Campaign aims to enforce fair labor practices with public pressure</a></h4>

				
				<p>Centro de Trabajadores Unidos offers its seal of approval to Cook County businesses that treat immigrant workers fairly and follow wage requirements.</p>
</li><li><a href="https://www.chicagoreporter.com/fight-for-15-keeps-pressure-from-trenches-on-emanuel/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2015/04/090414_StrikeFastFood_195-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/fight-for-15-keeps-pressure-from-trenches-on-emanuel/" title="Read: ">&#8216;Fight for 15&#8217; keeps pressure from trenches on Emanuel</a></h4>

				
				<p>Low-wage workers in Chicago will join a nationwide mobilization for a $15-an-hour living wage on Wednesday — just a week after Mayor Emanuel was re-elected, with his multiyear minimum-wage hike as a major campaign theme.</p>
</li></ul></aside></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.chicagoreporter.com/worker-cooperatives-face-particular-challenges-in-illinois/';
var disqus_identifier = '2569646 https://www.chicagoreporter.com/?p=2569646';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'chicagoreporter';
var disqus_title = "Worker cooperatives face particular challenges in Illinois";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=2569646';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Explore our database of police misconduct lawsuits in Chicago</h3><a href="http://projects.chicagoreporter.com/settlements" target="_self" class="widget_sp_image-image-link image-click-track" title="Explore our database of police misconduct lawsuits in Chicago"><img width="400" height="261" alt="Explore our database of police misconduct lawsuits in Chicago" class="attachment-full" style="" src="https://www.chicagoreporter.com/wp-content/uploads/2016/06/database-widget.jpg" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.
<br />
<a href="http://www.chicagoreporter.com/signup/"><button style="background-color: #3d9999; border: none; padding: .5em 1em; color: #fff; font-weight: 700;
    font-family: 'Open Sans Condensed',sans-serif; margin-top:10px;">Subscribe</button></a></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="https://www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.chicagoreporter.com/donate">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2018 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'chicagoreporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/"><i class="icon-link"></i> <span>More on Employment and Labor</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/feed/"><i class="icon-rss"></i> <span>Subscribe to Employment and Labor</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
