<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise - Chicago ReporterChicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php" />
<title>Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise - Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise - Chicago Reporter" />
<meta property="og:description" content="Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound." />
<meta property="og:url" content="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/" />
<meta property="og:site_name" content="Chicago Reporter" />
<meta property="article:tag" content="African-Americans" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="incarceration" />
<meta property="article:tag" content="labor" />
<meta property="article:tag" content="low-wage jobs" />
<meta property="article:tag" content="low-wage workers" />
<meta property="article:tag" content="recession" />
<meta property="article:section" content="Perspectives" />
<meta property="article:published_time" content="2020-05-08T11:31:48+00:00" />
<meta property="article:modified_time" content="2020-05-08T11:41:38+00:00" />
<meta property="og:updated_time" content="2020-05-08T11:41:38+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&#038;ssl=1" />
<meta property="og:image:width" content="754" />
<meta property="og:image:height" content="497" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound." />
<meta name="twitter:title" content="Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise - Chicago Reporter" />
<meta name="twitter:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&#038;ssl=1" />
<meta name="twitter:creator" content="@chicagoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chicagoreporter.com/#website","url":"https://www.chicagoreporter.com/","name":"Chicago Reporter","inLanguage":"en-US","description":"Investigating race and poverty since 1972","potentialAction":{"@type":"SearchAction","target":"https://www.chicagoreporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&ssl=1","width":754,"height":497},{"@type":"WebPage","@id":"https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/#webpage","url":"https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/","name":"Black Americans are bearing the brunt of coronavirus recession \u2013 this should come as no surprise - Chicago Reporter","isPartOf":{"@id":"https://www.chicagoreporter.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/#primaryimage"},"datePublished":"2020-05-08T11:31:48+00:00","dateModified":"2020-05-08T11:41:38+00:00","author":{"@id":"https://www.chicagoreporter.com/#/schema/person/4d5be31680a2ced9b362b625aca6c91d"}},{"@type":["Person"],"@id":"https://www.chicagoreporter.com/#/schema/person/4d5be31680a2ced9b362b625aca6c91d","name":"Asraa Mustufa","image":{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b8591b3da3aad0caf0bfcc6a99326ce2?s=96&d=mm&r=g","caption":"Asraa Mustufa"},"description":"Asraa is the digital editor at The Chicago Reporter. Email her at amustufa@chicagoreporter.com and follow her on Twitter @AsraaReports.","sameAs":["https://twitter.com/chicagoreporter"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="https://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="https://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise Comments Feed" href="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2350659-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2350659-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='https://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.chicagoreporter.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chicagoreporter.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.chicagoreporter.com/wp-json/' />
<link rel='shortlink' href='https://www.chicagoreporter.com/?p=5917206' />
<link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Clicks on News Links conversion page
In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/NjQ7COn1yoABEJC3tqMD',
      'event_callback': callback
  });
  return false;
}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus","perspectives"],"pageAttributes":["african-americans","covid19","incarceration","labor","low-wage-jobs","low-wage-workers","recession"],"pagePostAuthor":"Asraa Mustufa"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7X4ZJ9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Coronavirus, Perspectives, African-Americans, covid19, incarceration, labor, low-wage jobs, low-wage workers, recession"><meta name="original-source" content="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/" /><meta name="syndication-source" content="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/" />			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@chicagoreporter">				<meta name="twitter:title" content="Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise" />
				<meta name="twitter:description" content="Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound." />
				<meta name="twitter:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=336%2C221&ssl=1">
				<meta property="og:title" content="Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/"/>
				<meta property="og:description" content="Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound." />

				<meta name="description" content="Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound." />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&#038;ssl=1" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/?amp">
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

</head>

<body class="post-template-default single single-post postid-5917206 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-5654647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5654647"><a href="https://www.chicagoreporter.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(https://www.chicagoreporter.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5654647"><a href="https://www.chicagoreporter.com/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-5905399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5905399"><a href="https://www.chicagoreporter.com/donate/?utm_source=TCRWebsite&#038;utm_medium=WeRecommend_050520&#038;utm_campaign=givingtuesdaynow">Support our COVID-19 coverage!</a></li>
<li id="menu-item-5711459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5711459"><a href="https://www.chicagoreporter.com/category/coronavirus/">See all of our COVID-19 coverage</a></li>
<li id="menu-item-5684944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5684944"><a href="https://www.chicagoreporter.com/coronavirus-en-illinois-mapa-actualizado-diariamente/">Coronavirus en Illinois: mapa actualizado diariamente</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-5917206" class="hnews item post-5917206 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-perspectives tag-african-americans tag-covid19 tag-incarceration tag-labor tag-low-wage-jobs tag-low-wage-workers tag-recession featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.chicagoreporter.com/category/perspectives/" title="Read Posts in the Perspectives category">Perspectives</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Black Americans are bearing the brunt of coronavirus recession – this should come as no surprise</h1>
		<h2 class="subtitle">Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound.
</h2>		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="60" height="60" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?fit=60%2C60&amp;ssl=1" class="attachment-60x60 size-60x60  jetpack-lazy-image" alt="William M. Rodgers III" data-lazy-srcset="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?w=238&amp;ssl=1 238w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?fit=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/william-m-rodgers-iii/" title="Read All Posts By William M. Rodgers III" rel="author">William M. Rodgers III</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-05-08T06:31:48-05:00">May 8, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Black%20Americans%20are%20bearing%20the%20brunt%20of%20coronavirus%20recession%20%E2%80%93%20this%20should%20come%20as%20no%20surprise&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Black%20Americans%20are%20bearing%20the%20brunt%20of%20coronavirus%20recession%20%E2%80%93%20this%20should%20come%20as%20no%20surprise&body=Black%20Americans%20were%20left%20especially%20vulnerable%20to%20the%20economic%20impact%20of%20COVID-19%20and%20history%20shows%20it%20will%20take%20them%20longer%20to%20rebound.https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div>
		<meta itemprop="description" content="Black Americans were left especially vulnerable to the economic impact of COVID-19 and history shows it will take them longer to rebound.
" />
<meta itemprop="datePublished" content="2020-05-08T06:31:48-05:00" />
<meta itemprop="dateModified" content="2020-05-08T06:41:38-05:00" />
<meta itemprop="image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?resize=140%2C140&ssl=1" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="754" height="497" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?w=754&amp;ssl=1 754w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?resize=336%2C221&amp;ssl=1 336w" data-lazy-sizes="(max-width: 754px) 100vw, 754px" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/file-20200504-83764-k20coc.jpg?fit=754%2C497&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					<p class="wp-media-credit"><a href="http://www.apimages.com/metadata/Index/Virus-Outbreak-Unemployment-Funds/390acd85a7b94a2a8cfddfdd414dacfa/1/0">http://www.apimages.com/metadata/Index/Virus-Outbreak-Unemployment-Funds/390acd85a7b94a2a8cfddfdd414dacfa/1/0Mark Lennihan</a></p>
						<p class="wp-caption-text">When the shuttered economy reopens, how many black Americans will be left out in the cold?
</p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		<p>As the COVID-19 pandemic worsened in April, many Americans were shocked by the extent that black Americans were being disproportionately impacted: <a href="https://www.nytimes.com/2020/04/14/opinion/sunday/coronavirus-racism-african-americans.html">higher infection rates, more deaths</a> and <a href="https://www.npr.org/2020/04/22/840276956/minorities-often-work-these-jobs-they-were-among-first-to-go-in-coronavirus-layo">greater job loss</a>.</p>
<p>But many black Americans were not surprised.</p>
<p>This is not new. The same dynamic has been going on at times of crisis for decades and generations.</p>
<p>As <a href="https://bloustein.rutgers.edu/rodgers/">a labor economist</a> and former chief economist at the U.S. Department of Labor under the Clinton administration, I know that history has shown that black Americans consistently <a href="https://theconversation.com/african-americans-economic-setbacks-from-the-great-recession-are-ongoing-and-could-be-repeated-109612">bear the brunt of recessions</a> and <a href="https://fivethirtyeight.com/features/katrina-washed-away-new-orleanss-black-middle-class/">natural disasters</a>.</p>
<h2>Economic history repeating itself</h2>
<p>Prior to this pandemic, the worst economic downturns in post-World War II America were the <a href="https://www.federalreservehistory.org/essays/recession_of_1981_82">1981-82 recession</a> and the Great Recession that followed <a href="https://www.federalreservehistory.org/essays/great_recession_of_200709">the 2007-2008 financial crisis</a>. During those downturns, the jobless rate of black Americans peaked at 20.2% and 14.8% respectively, according to my calculations. From each downturn’s onset, it took 16 and 18 months to hit those levels.</p>
<p>This pandemic has eclipsed those figures in just one month. My estimate – based on the historic link between the unemployment rate and initial claims, and April’s data – has the <a href="https://tcf.org/content/commentary/new-data-show-true-march-jobless-rate-near-20-percent/?session=1">black American unemployment rate</a> already exceeding 20%, compared to a white unemployment rate of 13%.</p>
<p>Black Americans have higher likelihoods of losing their jobs because those jobs are <a href="https://www.cnn.com/2020/04/04/economy/minority-job-losses-coronavirus/index.html">concentrated in the hardest-hit sectors of the economy</a>, such as hotels, restaurants, bars and other food services, and department stores.</p>
<p>Many who have kept their jobs face <a href="https://www.visualcapitalist.com/the-front-line-visualizing-the-occupations-with-the-highest-covid-19-risk/?mod=article_inline">higher risks of infection</a> because <a href="https://www.weforum.org/agenda/2020/04/occupations-highest-covid19-risk/">they work in “high touch” jobs</a> such as transit workers and grocery clerks.</p>
<p>Further, because they tend to <a href="https://www.brookings.edu/blog/the-avenue/2020/04/10/who-lives-in-the-places-where-coronavirus-is-hitting-the-hardest/">live in more densely populated communities</a>,<br />
they also <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6915e4.htm">have a harder time practicing physical distancing</a>.</p>
<p>This, along with the <a href="https://robinkelly.house.gov/sites/robinkelly.house.gov/files/2015%20Kelly%20Report.pdf">long-standing chronic health challenges</a> of many black Americans, puts them at greater risks of infection, illness and death.</p>
<h2>Fewer resources</h2>
<p>Only when <a href="https://www.washingtonpost.com/us-policy/2020/04/16/bailout-money-hospitals-slow-get-out-missing-some-places-that-need-it-most-lawmakers-industry-groups-say/">the public protested</a> did they finally pass legislation that <a href="https://khn.org/news/in-coronavirus-relief-bill-hospitals-poised-to-get-massive-infusion-of-cash/">targeted additional resources</a> to the neediest hospitals. It took until the <a href="https://www.marketwatch.com/story/the-paycheck-protection-program-has-run-out-of-money-but-its-not-the-only-option-to-keep-some-small-businesses-afloat-2020-04-20">second installment of the Paycheck Protection Program</a> for many minority and women-owned businesses to <a href="https://www.vanhollen.senate.gov/news/press-releases/van-hollen-calls-on-administration-to-ensure-minority-owned-small-businesses-are-not-shut-out-of-paycheck-protection-program-funding">get access to funds</a>.</p>
<p>Black Americans also tend to have <a href="https://www.brookings.edu/blog/up-front/2020/02/27/examining-the-black-white-wealth-gap/">access to fewer resources</a>, making it harder for them to be more resilient when faced with a challenge like a pandemic, recession or natural disaster.</p>
<p>This has been their experience during past economic recessions, but even during “normal” times, it is harder for black Americans to compete on a level playing field.</p>
<p>Lower wealth and smaller savings form part of a patchwork of <a href="https://www.mckinsey.com/industries/public-sector/our-insights/covid-19-investing-in-black-lives-and-livelihoods">long-standing structural barriers</a> that mean that in times of economic hardship, black Americans tend to get hit hardest.</p>
<p>Fewer <a href="https://www.brookings.edu/articles/unequal-opportunity-race-and-education/">education opportunities</a>, lower rates of work experience, <a href="https://hbr.org/2017/10/hiring-discrimination-against-black-americans-hasnt-declined-in-25-years">discrimination in hiring and pay</a> and <a href="https://www.brookings.edu/wp-content/uploads/2016/07/Srvy_JobsProximity.pdf">having to live further away</a> from where jobs are located all contribute to higher unemployment rates, lower earnings, greater part-time employment and more underemployment.</p>
<p>So too does the high rates of incarceration. Economists have found that when the incarcerated population is factored in, black Americans are in <a href="https://www.rsfjournal.org/content/5/5/198">no better an economic position</a> than they were back in 1950.</p>
<p>As a result of these barriers to well-paying, sustainable jobs, the budgets of black American families tend to be more vulnerable to economic shocks.</p>
<h2>A false economy?</h2>
<p>The figures also undercut pre-coronavirus claims by the Trump administration that in terms of jobs, <a href="https://www.washingtonpost.com/politics/2020/01/17/trump-takes-credit-low-black-unemployment-rates-most-black-voters-largely-disagree/">black Americans have never had it so good</a>.</p>
<p>Although the headline unemployment rate suggests black Americans over the last three years have experienced their best economy ever, when carefully examined this is not true. My analysis of Bureau of Labor Statistics data shows that the share of black high school graduates that were employed just before the coronavirus crisis took hold is still well below its pre-Great Recession level. This is also true for black college graduates.</p>
<p>And it has taken over 10 years for the incomes of black Americans <a href="https://www.census.gov/data/tables/time-series/demo/income-poverty/historical-income-people.html">to return to its pre-Great Recession level</a>. This all factors in to why the economic hit of the pandemic has been so hard for black Americans.</p>
<p>Trump likes to <a href="https://www.cnbc.com/2020/02/19/white-house-report-compares-trumps-economic-record-to-obamas.html">compare the economy during his tenure to President Obama’s economy</a>, but such analysis doesn’t make sense. Trump inherited a strong economy, while President Obama inherited an economy that was reeling from the Great Recession. Trump should compare the economy under his administration to the first three years of President Bill Clinton’s second term, another peak in the economy’s expansion.</p>
<p>Under this comparison, the Trump economy looks less favorable for black Americans. Although the unemployment rate is lower, a comparison of the employment-population ratios – a measure that includes people not looking for work and is generally favored as a snapshot of labor market conditions – reveals that black Americans did better during the Clinton administration.</p>
<p>But when compared to past recessions, so too were many other Americans unprepared – even before the current crisis around 40% of American households <a href="https://www.federalreserve.gov/publications/files/2017-report-economic-well-being-us-households-201805.pdf">could not pay an unexpected bill of US$400</a>.</p>
<p>Globalization and technological change have <a href="https://psmag.com/economics/what-caused-the-decline-of-unions-in-america">weakened institutions</a> such as unions. The Trump administration has undermined <a href="https://www.epi.org/publication/deregulation-year-in-review/">policies put in place to help create safe and fair workplaces</a>.</p>
<p>Meanwhile, tax cuts that <a href="https://www.nytimes.com/2019/12/30/business/trump-tax-cuts-beat-gilti.html">favor corporations and wealthy individuals</a> and actions such as stock buybacks have further muted the impact of economic growth on Main Street.</p>
<p>The bottom line I see is that the U.S.‘s failure to maintain its investments in human priorities such as education, unemployment insurance, housing and community services, and health and recreation services, is threatening the ability of all Americans to bounce back from economic adversity.</p>
<h2>Restoring resilience</h2>
<p>So what next? As a member of the New Jersey commission advising the governor on how and when to reopen, I’m looking at immediate economic concerns. But a long-term federal plan will reach more people.</p>
<p>Instead of another rehash of what typically happens, I think many black Americans – along with many Americans of all backgrounds – want a new and different response to addressing racial inequality. Polling from before the current crisis found that a <a href="https://www.pewsocialtrends.org/2019/04/09/views-of-racial-inequality/#majorities-see-advantages-for-whites-disadvantages-for-blacks">majority of people acknowledge</a> that being black hurts a person’s chance of getting ahead.</p>
<p>Black Americans have historically borne the brunt of economic downturns, so they <a href="https://www.rsfjournal.org/content/5/5/198">will need a disproportionate share of resources</a> to create and sustain their resiliency, including policies that improve opportunity, lessen overall inequality and fight discrimination.</p>
<p>I suspect that many will say the country can’t afford that kind of investment. Past surveys have indicated <a href="https://www.people-press.org/2019/04/11/little-public-support-for-reductions-in-federal-spending/">a lack of general support for increased federal spending</a> on needy Americans and it is not known if COVID-19 will have changed minds.</p>
<p>But I believe we <a href="https://www.mckinsey.com/industries/public-sector/our-insights/covid-19-investing-in-black-lives-and-livelihoods">can’t afford not to invest</a> in better, sustainable communities. Failing to do so will condemn those left vulnerable – both black, and nonblack Americans alike – to suffer from future economic shocks.</p>
<p><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise-137587">original article</a>.<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/137587/count?distributor=republish-lightbox-advanced" async="async"></script></em></p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-5917206 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://www.chicagoreporter.com/signup/"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Black%20Americans%20are%20bearing%20the%20brunt%20of%20coronavirus%20recession%20%E2%80%93%20this%20should%20come%20as%20no%20surprise&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Black%20Americans%20are%20bearing%20the%20brunt%20of%20coronavirus%20recession%20%E2%80%93%20this%20should%20come%20as%20no%20surprise&body=Black%20Americans%20were%20left%20especially%20vulnerable%20to%20the%20economic%20impact%20of%20COVID-19%20and%20history%20shows%20it%20will%20take%20them%20longer%20to%20rebound.https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/william-m-rodgers-iii/" rel="author" title="See all posts by William M. Rodgers III">William M. Rodgers III</a></span></h3><div class="photo"><img width="96" height="96" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?fit=96%2C96&amp;ssl=1" class="attachment-96x96 size-96x96 wp-post-image jetpack-lazy-image" alt="William M. Rodgers III" data-lazy-srcset="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?w=238&amp;ssl=1 238w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/05/William-M.-Rodgers-III-.jpg?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>William M. Rodgers III is professor of public policy and chief economist at the Heldrich Center for Workforce Development at Rutgers University. </p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/william-m-rodgers-iii/" rel="author" title="See all posts by William">More by William</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="https://www.chicagoreporter.com/how-the-coronavirus-recession-puts-service-workers-at-risk/"/><img width="140" height="140" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/file-20200327-146678-1e36ygw-1.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/file-20200327-146678-1e36ygw-1.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/file-20200327-146678-1e36ygw-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/file-20200327-146678-1e36ygw-1.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/file-20200327-146678-1e36ygw-1.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/file-20200327-146678-1e36ygw-1.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/how-the-coronavirus-recession-puts-service-workers-at-risk/" title="Read: ">How the coronavirus recession puts service workers at risk</a></h4>

				
				<p>Service workers are some of the most at risk of both the coronavirus and financial woes.</p>
</li><li><a href="https://www.chicagoreporter.com/trumps-right-congress-should-give-americans-1000-right-now-to-fight-the-coronavirus-recession/"/><img width="140" height="140" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200318-1953-ts0hf8.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200318-1953-ts0hf8.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200318-1953-ts0hf8.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200318-1953-ts0hf8.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200318-1953-ts0hf8.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/file-20200318-1953-ts0hf8.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/trumps-right-congress-should-give-americans-1000-right-now-to-fight-the-coronavirus-recession/" title="Read: ">Trump&#8217;s right: Congress should give Americans $1,000 right now to fight the coronavirus recession</a></h4>

				
				<p>An economist specializing in inequality explains how a basic income guarantee is just what low-wage workers and the economy need.</p>
</li><li><a href="https://www.chicagoreporter.com/an-innovative-strategy-to-reduce-gun-violence-beautify-chicago-neighborhoods/"/><img width="140" height="140" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/09/web_JL_557.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/09/web_JL_557.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/09/web_JL_557.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/09/web_JL_557.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/09/web_JL_557.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/09/web_JL_557.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/an-innovative-strategy-to-reduce-gun-violence-beautify-chicago-neighborhoods/" title="Read: ">An innovative strategy to reduce gun violence: beautify Chicago neighborhoods</a></h4>

				
				<p>The city is spending millions on creating jobs to clean up vacant lots and green public spaces in areas with high shooting rates, an approach backed by research on blight and crime.</p>
</li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Illinois coronavirus tracker</h3><a href="https://www.chicagoreporter.com/tracking-coronavirus-cases-in-illinois-daily/" target="_self" class="widget_sp_image-image-link image-click-track" title="Illinois coronavirus tracker"><img width="853" height="573" alt="Illinois coronavirus tracker" class="attachment-full" style="" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/Annotation-2020-03-20-111039.jpg?fit=853%2C573&amp;ssl=1" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.
<br />
<a href="http://www.chicagoreporter.com/signup/"><button style="background-color: #3d9999; border: none; padding: .5em 1em; color: #fff; font-weight: 700;
    font-family: 'Open Sans Condensed',sans-serif; margin-top:10px;">Subscribe</button></a></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png?fit=247%2C109&amp;ssl=1" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.chicagoreporter.com/donate">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2020 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"z1x5d117"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/z1x5d117';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7X4ZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Black%20Americans%20are%20bearing%20the%20brunt%20of%20coronavirus%20recession%20%E2%80%93%20this%20should%20come%20as%20no%20surprise&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Black%20Americans%20are%20bearing%20the%20brunt%20of%20coronavirus%20recession%20%E2%80%93%20this%20should%20come%20as%20no%20surprise&body=Black%20Americans%20were%20left%20especially%20vulnerable%20to%20the%20economic%20impact%20of%20COVID-19%20and%20history%20shows%20it%20will%20take%20them%20longer%20to%20rebound.https%3A%2F%2Fwww.chicagoreporter.com%2Fblack-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/perspectives/"><i class="icon-link"></i> <span>More on Perspectives</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/perspectives/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chicagoreporter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"5917206 https:\/\/www.chicagoreporter.com\/?p=5917206","disqusShortname":"chicagoreporter","disqusTitle":"Black Americans are bearing the brunt of coronavirus recession \u2013 this should come as no surprise","disqusUrl":"https:\/\/www.chicagoreporter.com\/black-americans-are-bearing-the-brunt-of-coronavirus-recession-this-should-come-as-no-surprise\/","postId":"5917206"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163009088',post:'5917206',tz:'-5',srv:'www.chicagoreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '163009088', '5917206' ]);
</script>

</body>
</html>
