<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims - Chicago ReporterChicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php" />
<title>Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims - Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims - Chicago Reporter" />
<meta property="og:description" content="Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend." />
<meta property="og:url" content="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/" />
<meta property="og:site_name" content="Chicago Reporter" />
<meta property="article:tag" content="arrests" />
<meta property="article:tag" content="Chicago Police Department" />
<meta property="article:tag" content="George Floyd" />
<meta property="article:tag" content="Lori Lightfoot" />
<meta property="article:tag" content="protest" />
<meta property="article:tag" content="protests" />
<meta property="article:section" content="Criminal Justice" />
<meta property="article:published_time" content="2020-06-16T21:45:00+00:00" />
<meta property="article:modified_time" content="2020-06-17T01:26:26+00:00" />
<meta property="og:updated_time" content="2020-06-17T01:26:26+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&#038;ssl=1" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend." />
<meta name="twitter:title" content="Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims - Chicago Reporter" />
<meta name="twitter:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&#038;ssl=1" />
<meta name="twitter:creator" content="@eads" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chicagoreporter.com/#website","url":"https://www.chicagoreporter.com/","name":"Chicago Reporter","inLanguage":"en-US","description":"Investigating race and poverty since 1972","potentialAction":{"@type":"SearchAction","target":"https://www.chicagoreporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&ssl=1","width":1400,"height":933},{"@type":"WebPage","@id":"https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/#webpage","url":"https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/","name":"Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims - Chicago Reporter","isPartOf":{"@id":"https://www.chicagoreporter.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/#primaryimage"},"datePublished":"2020-06-16T21:45:00+00:00","dateModified":"2020-06-17T01:26:26+00:00","author":{"@id":"https://www.chicagoreporter.com/#/schema/person/ddf671c0ef3667eef025a810a2d55b06"}},{"@type":["Person"],"@id":"https://www.chicagoreporter.com/#/schema/person/ddf671c0ef3667eef025a810a2d55b06","name":"David Eads","image":{"@type":"ImageObject","@id":"https://www.chicagoreporter.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6c4a055c222ae119024412887ecb6c14?s=96&d=mm&r=g","caption":"David Eads"},"sameAs":["https://twitter.com/eads"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="https://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="https://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims Comments Feed" href="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2350659-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2350659-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='https://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.chicagoreporter.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chicagoreporter.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.chicagoreporter.com/wp-json/' />
<link rel='shortlink' href='https://www.chicagoreporter.com/?p=6084609' />
<link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Clicks on News Links conversion page
In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/NjQ7COn1yoABEJC3tqMD',
      'event_callback': callback
  });
  return false;
}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["criminal-justice"],"pageAttributes":["arrests","chicago-police-department","george-floyd","lori-lightfoot","protest","protests"],"pagePostAuthor":"David Eads"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7X4ZJ9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Criminal Justice, arrests, Chicago Police Department, George Floyd, Lori Lightfoot, protest, protests"><meta name="original-source" content="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/" /><meta name="syndication-source" content="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/" /><meta name="standout" content="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/"/>			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@eads">				<meta name="twitter:title" content="Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims" />
				<meta name="twitter:description" content="Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend. " />
				<meta name="twitter:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=336%2C224&ssl=1">
				<meta property="og:title" content="Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/"/>
				<meta property="og:description" content="Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend. " />

				<meta name="description" content="Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend. " />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&#038;ssl=1" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/?amp">
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

</head>

<body class="post-template-default single single-post postid-6084609 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-5654647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5654647"><a href="https://www.chicagoreporter.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(https://www.chicagoreporter.com/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5654647"><a href="https://www.chicagoreporter.com/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-5711459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5711459"><a href="https://www.chicagoreporter.com/category/coronavirus/">See all of our COVID-19 coverage</a></li>
<li id="menu-item-6066765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6066765"><a href="https://www.chicagoreporter.com/como-afecta-covid-19-a-su-barrio-en-illinois/">¿Cómo afecta COVID-19 a su barrio en Illinois?</a></li>
<li id="menu-item-5684944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5684944"><a href="https://www.chicagoreporter.com/coronavirus-en-illinois-mapa-actualizado-diariamente/">Coronavirus en Illinois: mapa actualizado diariamente</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-6084609" class="hnews item post-6084609 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice tag-arrests tag-chicago-police-department tag-george-floyd tag-lori-lightfoot tag-protest tag-protests prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/" title="Read Posts in the Criminal Justice category">Criminal Justice</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims</h1>
		<h2 class="subtitle">Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend. </h2>		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_david_eads_tight.jpg?fit=60%2C45&amp;ssl=1" alt="David Eads" width="32" height="32" class="avatar avatar-32 photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_david_eads_tight.jpg?fit=60%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_david_eads_tight.jpg?fit=60%2C45&ssl=1" alt="David Eads" width="32" height="32" class="avatar avatar-32 photo" /></noscript> <a class="url fn n" href="https://www.chicagoreporter.com/author/deads/" title="Read All Posts By David Eads" rel="author">David Eads</a> <span class="twitter"><a href="https://twitter.com/eads"><i class="icon-twitter"></i></a></span>, <img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_josh_mcghee.jpg?fit=60%2C60&amp;ssl=1" alt="Josh McGhee" width="32" height="32" class="avatar avatar-32 photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_josh_mcghee.jpg?fit=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_josh_mcghee.jpg?fit=60%2C60&ssl=1" alt="Josh McGhee" width="32" height="32" class="avatar avatar-32 photo" /></noscript> <a class="url fn n" href="https://www.chicagoreporter.com/author/jmcghee/" title="Read All Posts By Josh McGhee" rel="author">Josh McGhee</a> <span class="and">and</span> <img width="60" height="60" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?fit=60%2C60&amp;ssl=1" class="attachment-60x60 size-60x60  jetpack-lazy-image" alt="Matt Chapman" data-lazy-srcset="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?resize=336%2C336&amp;ssl=1 336w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?fit=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/matt-chapman/" title="Read All Posts By Matt Chapman" rel="author">Matt Chapman</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-06-16T16:45:00-05:00">June 16, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Chicago%20police%20arrested%20more%20people%20for%20protesting%20than%20for%20looting%20in%20early%20days%20of%20unrest%2C%20contradicting%20original%20claims&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Chicago%20police%20arrested%20more%20people%20for%20protesting%20than%20for%20looting%20in%20early%20days%20of%20unrest%2C%20contradicting%20original%20claims&body=Just%2020%25%20of%20arrests%20during%20the%20first%20few%20days%20of%20protests%20over%20the%20killing%20of%20George%20Floyd%20were%20for%20looting-related%20crimes%2C%20new%20data%20shows%2C%20refuting%20earlier%20statements%20by%20CPD%20that%20looting%20accounted%20for%20the%20majority%20of%20arrests%20that%20weekend.%20https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div>
		<meta itemprop="description" content="Just 20% of arrests during the first few days of protests over the killing of George Floyd were for looting-related crimes, new data shows, refuting earlier statements by CPD that looting accounted for the majority of arrests that weekend. 
" />
<meta itemprop="datePublished" content="2020-06-16T16:45:00-05:00" />
<meta itemprop="dateModified" content="2020-06-16T20:26:26-05:00" />
<meta itemprop="image" content="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?resize=140%2C140&ssl=1" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="1170" height="780" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?resize=336%2C224&amp;ssl=1 336w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?resize=771%2C514&amp;ssl=1 771w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?resize=1170%2C780&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/BLMDayofProtest_053020_Web_MH_22.jpg?fit=1170%2C780&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<p class="wp-media-credit">Photo by Max Herman</p>
						<p class="wp-caption-text">Demonstrators clash with police on Michigan Avenue after getting turned back from crossing the Chicago River on May 30, 2020, during a demonstration that drew thousands in Chicago as part of a national day of protest over the recent killings of George Floyd in Minneapolis, Ahmaud Arbery in Atlanta, and Breonna Taylor in Louisville. </p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		
<p>New data released by the Chicago Police Department from the weekend following the death of George Floyd shows that just 20% of arrests during the first few days of unrest were for looting-related crimes, contradicting earlier claims by CPD that looting made up the majority of arrests that weekend.&nbsp;</p>



<p>Most of the 1,052 arrests were actually for protest-related charges. CPD provided the updated figures after the Reporter shared an analysis of arrest records that called CPD’s numbers into question. Mayor Lori Lightfoot and top brass have claimed that CPD appropriately addressed the violence that weekend.&nbsp;&nbsp;</p>



<p>&#8220;Following this discrepancy, which appears to be the result of the Department relying on empirical data during the days of protests and civil unrest as well as an unintended category error, the Mayor&#8217;s Office is working with the Chicago Police Department to ensure they re-run all data during this period of time to ensure a more accurate representation of arrests throughout the city,” the mayor’s office said in a statement provided to The Chicago Reporter.&nbsp;</p>



<div class="wp-block-image"><figure class="alignright size-large"><img src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/lens-on-lightfoot-logo-v3-1.png?w=771&#038;ssl=1" alt="Lens on Lightfoot" class="wp-image-5832455 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/lens-on-lightfoot-logo-v3-1.png?w=771&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/04/lens-on-lightfoot-logo-v3-1.png?w=771&#038;ssl=1" alt="Lens on Lightfoot" class="wp-image-5832455" data-recalc-dims="1"/></noscript></figure></div>



<p>Controversy has continued to dog <a href="https://chicago.suntimes.com/city-hall/2020/6/1/21277272/chicago-protests-looting-city-council-police-lopez-lightfoot">Chicago police </a>over their response to the protests and looting that took place across the city beginning on May 29. The fallout has included leaked audio of a contentious phone call between Lightfoot and the City Council in which aldermen <a href="https://news.wttw.com/2020/06/05/what-are-we-going-have-left-our-community-aldermen-react-panic-sorrow-unrest">accused the administration of protecting the Loop at the expense of neighborhoods</a>, video of officers lounging in Rep. Bobby Rush’s office <a href="https://www.chicagotribune.com/politics/ct-chicago-police-looting-popcorn-20200611-je3afw3lxbhknicv37ijnncgkq-story.html">while looters targeted nearby businesses, </a>and repeated allegations of <a href="https://protesttimeline.southsideweekly.com/">aggression</a> against protesters and <a href="https://www.chicagoreporter.com/chicago-police-investigating-78-complaints-of-officers-removing-or-covering-badges-during-protests/">other misconduct</a> by officers that weekend.</p>



<p>In the days following the unrest, the Chicago Police Department <a href="https://news.wttw.com/2020/06/06/george-floyd-protests-1258-arrested-130-police-officers-injured-chicago">maintained that the majority of the arrests</a> that weekend were for<em> </em>“criminal conduct tied to looting.” A report issued by CPD at the end of the week following the initial protests stated “1,258 individuals were arrested” during that weekend and, of those, “699 arrests were related to criminal conduct tied to looting and destruction of property.&#8221;</p>



<p>But according to updated numbers provided by the department Tuesday to the Reporter, only 213 of the 1,052 arrests were for looting-related incidents, about 70% less than the CPD’s initial figures.</p>



<p>“A number of civil unrest arrests were mistakenly categorized as looting arrests,&#8221; CPD said in a statement to The Chicago Reporter responding to our analysis of arrest records that called CPD’s original statements into question.</p>



<p>Officials told the Reporter that to arrive at these figures, CPD counted specific charges, as well as all arrests where the narratives included keywords such as “loot/looting.” But because police enacted a &#8220;mass arrest&#8221; action, allowing them to include many arrests under a single report and narrative, this approach could count a wide number of arrests as looting-related even when a person was not detained on looting charges.</p>



<h2><strong>The Reporter’s analysis corresponds with new CPD figures</strong></h2>



<p><br>A prior Reporter analysis of the 1,128 adult arrest records published by CPD on their data portal from Friday, May 29th to Sunday, May 31st shows that about 75% of all adult arrests included charges that could be considered related to what CPD calls “civil unrest.” The Reporter analysis does not include the arrest narratives used by CPD or arrests of minors.</p>



<p>Of all the civil unrest-related arrests, our analysis shows about 20% of those arrests had associated looting charges based on CPD’s definitions of these crimes. On the other hand, 80% of arrests were for protest-related charges such as disorderly conduct and failure to disperse. The Reporter does not have access to the arrest narratives, so our analysis includes crimes that could be considered looting in the context of a protest, but may also be everyday crimes like burglary. With the CPD’s updated numbers, their publicly available data now closely matches their stated figures.&nbsp;</p>



<p>As of publication, <a href="https://twitter.com/foiachap/status/1269404505965289479/">the page</a> to request access to the CPD data portal is inaccessible.</p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=771%2C440&#038;ssl=1" alt class="wp-image-6102216 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=771%2C440&amp;ssl=1 771w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=336%2C192&amp;ssl=1 336w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=768%2C438&amp;ssl=1 768w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=1170%2C668&amp;ssl=1 1170w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?w=1184&amp;ssl=1 1184w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=771%2C440&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=771%2C440&#038;ssl=1" alt="" class="wp-image-6102216" srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=771%2C440&amp;ssl=1 771w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=336%2C192&amp;ssl=1 336w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=768%2C438&amp;ssl=1 768w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?resize=1170%2C668&amp;ssl=1 1170w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/TCR-weekend-arrests-timeline.png?w=1184&amp;ssl=1 1184w" sizes="(max-width: 771px) 100vw, 771px" data-recalc-dims="1" /></noscript></figure>



<h2><strong>Questions about policing priorities</strong></h2>



<p><br>Numerous news outlets have tried to piece together the events of that weekend, painting a much more complicated scene than that of peaceful protests devolving into violence.&nbsp;</p>



<p>Using multiple firsthand accounts of protesters on the ground, <a href="https://protesttimeline.southsideweekly.com/">South Side Weekly</a> captured officers clashing with protestors pinned against a raised bridge at the Chicago River near Trump Tower. According to reporting <a href="https://chicago.suntimes.com/crime/2020/6/14/21286741/chicago-city-curfew-african-american-arrest-aclu">by the Chicago Sun-Times</a>, Black people made up 75% of the arrests for violating curfew in the first five days it took effect.</p>



<p>“Look, what happened two weekends ago was like a wildfire that burned through our city,” <a href="https://blockclubchicago.org/2020/06/08/chicago-police-arrested-more-than-3000-people-for-civil-unrest-looting-in-last-9-days/">Lightfoot said last week</a>. “The scale of the criminal activity and the looting that happened, that was clearly organized by criminal gangs and crews, and then obviously there were people in neighborhoods who took advantage of the moment and added to the looting that took place, that was at such a scale and happening with such rapidity that it was difficult for us to respond.”</p>



<p>While one of the largest protests began peacefully downtown Saturday, May 30, the scene became violent as evening approached with reports of looting, vandalized police cars and clashes with officers. Later that night, <a href="https://chicago.cbslocal.com/2020/05/30/mayor-lightfoot-announces-curfew-from-9-p-m-to-6-a-m-until-further-notice-amid-george-floyd-protests/">Lighfoot announced a 9 p.m. curfew</a> at a press conference, giving protesters little more than a half-hour to get home.</p>



<p>On Sunday, May 31, <a href="https://news.wttw.com/2020/05/31/chicago-brings-national-guard-after-saturday-night-violence">375 Illinois National Guard soldiers</a> were deployed to further enforce restrictions on the Loop. That, coupled with <a href="https://news.wttw.com/2020/05/31/chicago-brings-national-guard-after-saturday-night-violence">abrupt CTA closures</a>, aldermen said, pushed the crowds into residential neighborhoods across the South and West sides, which they argued were ill-prepared.</p>



<p>“There were police there, there just wasn&#8217;t enough to deal with what was going on,” said West Side Ald. Jason Ervin (28th), chairman of Chicago City Council’s Black Caucus. “Part of the challenge with the message that was sent about downtown was that with the bridges up, the National Guard there, state county and CPD guarding, per se, downtown, that people thought that the neighborhood&#8217;s were up for grabs,” he said.&nbsp;</p>



<p>“What potentially should have been, ‘Hey, the city is secure’ was perceived as downtown is secure and, therefore, the rest of the city is open for whatever happens.“</p>



<p>Lightfoot has called the criticism “<a href="https://news.wttw.com/2020/06/03/lightfoot-defends-call-block-downtown-unrest-swept-south-west-sides">not true and illogical</a>.”</p>



<p>Most of the damage in Ervin’s ward occurred in the commercial business district between 11 a.m. and 4 p.m. Sunday, the alderman said. According to arrest records, no looting-related arrests were made at that time in his ward.</p>



<p>After surveying the damage that weekend, South Side <a href="https://chicago.suntimes.com/2020/6/1/21276963/chicago-protests-looting-george-floyd-live-blog">Ald. Howard Brookins Jr. of the 21st Ward told the Chicago Sun-Times</a> that 95% of businesses that sold merchandise in his ward were hit by looters including Jewel-Osco, Home Depot, Marshalls, Dollar Tree, Walgreens, TCF Bank and a Walmart that took Brookins nearly two terms to bring to his ward.</p>



<p>The feud between Black and Brown aldermen and the mayor over the response to looting was exposed last week with the leak of a <a href="https://www.propublica.org/article/leaked-recordings-reveal-chicago-mayor-lori-lightfoot-firmly-in-charge-and-city-alderman-left-largely-on-the-sidelines">testy phone call</a> in the aftermath of the destruction. In her profanity-laced defense, Lightfoot said it took three hours to clear a crowd near Madison Street and Pulaski that “didn’t give a sh*t” after being gassed with “pepper spray” twice.</p>



<p>“If you think we’re not ready, and we stood by and let the neighborhoods go up, there’s nothing intelligent that I could say to you,” <a href="https://chicago.cbslocal.com/2020/06/08/mayor-lori-lightfoot-and-ald-raymond-lopez-have-foul-mouthed-argument-over-looting-youre-100-full-of-s-mayor-says/">Lightfoot said on the call to Ald. Raymond Lopez, who harshly criticized the city’s response.</a> “That is the stupidest thing I have ever heard.”</p>



<p><em>The data analysis only includes arrests where the arrestee was released from police lockup back onto the street or into the custody of the sheriff’s department for detention in one of their facilities such as Cook County Jail. The data does not include arrest records for minors.</em>&nbsp;</p>



<p><a href="https://www.bettergov.org/news/bga-joins-six-other-chicago-newsrooms-to-examine-mayor-lightfoot-s-first-year/"><strong><em>The “Lens On Lightfoot” project</em></strong></a><em><strong>&nbsp;is a&nbsp;collaboration of seven Chicago newsrooms examining the first year of Mayor Lori Lightfoot’s administration. Partners are the BGA, Block Club Chicago, Chalkbeat Chicago, The Chicago Reporter, The Daily Line, La Raza and The TRiiBE. It is managed by the&nbsp;</strong></em><a href="https://inn.org/2019/11/seven-chicago-newsrooms-launch-examination-of-mayor-lightfoots-first-year/"><strong><em>Institute for Nonprofit News</em></strong></a><em><strong>.</strong></em></p>


<p><iframe style="width: 100%; height: 1500px; border: 0;" src="https://amplify.inn.org/?amplify-feed&amp;tag=lens-on-lightfoot&amp;horizontal=true&amp;rows=3"></iframe></p>	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-6084609 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://www.chicagoreporter.com/signup/"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Chicago%20police%20arrested%20more%20people%20for%20protesting%20than%20for%20looting%20in%20early%20days%20of%20unrest%2C%20contradicting%20original%20claims&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Chicago%20police%20arrested%20more%20people%20for%20protesting%20than%20for%20looting%20in%20early%20days%20of%20unrest%2C%20contradicting%20original%20claims&body=Just%2020%25%20of%20arrests%20during%20the%20first%20few%20days%20of%20protests%20over%20the%20killing%20of%20George%20Floyd%20were%20for%20looting-related%20crimes%2C%20new%20data%20shows%2C%20refuting%20earlier%20statements%20by%20CPD%20that%20looting%20accounted%20for%20the%20majority%20of%20arrests%20that%20weekend.%20https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/jmcghee/" rel="author" title="See all posts by Josh McGhee">Josh McGhee</a></span></h3><div class="photo"><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_josh_mcghee.jpg?fit=140%2C140&amp;ssl=1" alt="Josh McGhee" width="96" height="96" class="avatar avatar-96 photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_josh_mcghee.jpg?fit=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2019/10/tcr_headshot_josh_mcghee.jpg?fit=140%2C140&ssl=1" alt="Josh McGhee" width="96" height="96" class="avatar avatar-96 photo" /></noscript></div><p>Josh is a reporter for The Chicago Reporter. Email him at jmcghee@chicagoreporter.com and follow him on Twitter @TheVoiceofJosh.</p>						<ul class="social-links">
	
	
			<li class="email">
			<a class="email" href="mailto:jmcghee@chicagoreporter.com" title="e-mail Josh McGhee"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/jmcghee/" rel="author" title="See all posts by Josh">More by Josh</a></li></ul>
					</div>
			
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/matt-chapman/" rel="author" title="See all posts by Matt Chapman">Matt Chapman</a></span></h3><div class="photo"><img width="96" height="96" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?fit=96%2C96&amp;ssl=1" class="attachment-96x96 size-96x96 wp-post-image jetpack-lazy-image" alt="Matt Chapman" data-lazy-srcset="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?resize=336%2C336&amp;ssl=1 336w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/mattchapman.jpg?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Matt Chapman is a freelance data and systems engineer with a deep love for FOIA and its potential to improve understandings of the world around us. On the side, he works with Lucy Parsons Labs, Invisible Institute, and has managed his own NFP, Free Our Info. His past work includes archival work of global warming websites, Chicago parking tickets analysis and visualization, several FOIA lawsuits, and a project to collect government email metadata from around the U.S.</p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/matt-chapman/" rel="author" title="See all posts by Matt">More by Matt</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="https://www.chicagoreporter.com/chicago-has-nearly-tripled-per-capita-police-spending-since-1964-data-show/"/><img width="140" height="140" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/032515_PoliceDistricts-18-e1438031098978.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/032515_PoliceDistricts-18-e1438031098978.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/032515_PoliceDistricts-18-e1438031098978.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2015/07/032515_PoliceDistricts-18-e1438031098978.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/chicago-has-nearly-tripled-per-capita-police-spending-since-1964-data-show/" title="Read: ">Chicago has nearly tripled per capita police spending since 1964, data show</a></h4>

				
				<p>Chicago is spending more on policing per person than at any time in the last half-century despite a persistent drop in crime over the last two decades, while the vast majority of murders remain unsolved.</p>
</li><li><a href="https://www.chicagoreporter.com/militarization-has-fostered-a-policing-culture-that-sets-up-protesters-as-the-enemy/"/><img width="140" height="140" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/file-20200601-95049-1gq8d2y.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/file-20200601-95049-1gq8d2y.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/file-20200601-95049-1gq8d2y.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/file-20200601-95049-1gq8d2y.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/file-20200601-95049-1gq8d2y.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/file-20200601-95049-1gq8d2y.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/militarization-has-fostered-a-policing-culture-that-sets-up-protesters-as-the-enemy/" title="Read: ">Militarization has fostered a policing culture that sets up protesters as &#8216;the enemy&#8217;</a></h4>

				
				<p>The militarization of local police departments has been associated with an increase in police violence against citizens.</p>
</li><li><a href="https://www.chicagoreporter.com/whats-the-alternative-to-police-in-schools-restorative-justice/"/><img width="140" height="140" src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/CTUMarchAgainstPoliceViolence_WebRes_MH_02.jpg?resize=140%2C140&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/CTUMarchAgainstPoliceViolence_WebRes_MH_02.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/CTUMarchAgainstPoliceViolence_WebRes_MH_02.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/CTUMarchAgainstPoliceViolence_WebRes_MH_02.jpg?zoom=2&amp;resize=140%2C140&amp;ssl=1 280w, https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/CTUMarchAgainstPoliceViolence_WebRes_MH_02.jpg?zoom=3&amp;resize=140%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://i0.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/06/CTUMarchAgainstPoliceViolence_WebRes_MH_02.jpg?resize=140%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.chicagoreporter.com/whats-the-alternative-to-police-in-schools-restorative-justice/" title="Read: ">What’s the alternative to police in schools? Restorative justice.</a></h4>

				
				<p>Restorative justice programs have already proven effective at Chicago Public Schools, but lack the level of funding budgeted for the district’s contract with the Chicago Police Department. </p>
</li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Illinois coronavirus tracker</h3><a href="https://www.chicagoreporter.com/tracking-coronavirus-cases-in-illinois-daily/" target="_self" class="widget_sp_image-image-link image-click-track" title="Illinois coronavirus tracker"><img width="853" height="573" alt="Illinois coronavirus tracker" class="attachment-full" style="" src="https://i2.wp.com/www.chicagoreporter.com/wp-content/uploads/2020/03/Annotation-2020-03-20-111039.jpg?fit=853%2C573&amp;ssl=1" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.
<br />
<a href="http://www.chicagoreporter.com/signup/"><button style="background-color: #3d9999; border: none; padding: .5em 1em; color: #fff; font-weight: 700;
    font-family: 'Open Sans Condensed',sans-serif; margin-top:10px;">Subscribe</button></a></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="https://i1.wp.com/www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png?fit=247%2C109&amp;ssl=1" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.chicagoreporter.com/donate">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2020 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"z1x5d117"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/z1x5d117';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7X4ZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Chicago%20police%20arrested%20more%20people%20for%20protesting%20than%20for%20looting%20in%20early%20days%20of%20unrest%2C%20contradicting%20original%20claims&url=https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Chicago%20police%20arrested%20more%20people%20for%20protesting%20than%20for%20looting%20in%20early%20days%20of%20unrest%2C%20contradicting%20original%20claims&body=Just%2020%25%20of%20arrests%20during%20the%20first%20few%20days%20of%20protests%20over%20the%20killing%20of%20George%20Floyd%20were%20for%20looting-related%20crimes%2C%20new%20data%20shows%2C%20refuting%20earlier%20statements%20by%20CPD%20that%20looting%20accounted%20for%20the%20majority%20of%20arrests%20that%20weekend.%20https%3A%2F%2Fwww.chicagoreporter.com%2Fchicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chicagoreporter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6084609 https:\/\/www.chicagoreporter.com\/?p=6084609","disqusShortname":"chicagoreporter","disqusTitle":"Chicago police arrested more people for protesting than for looting in early days of unrest, contradicting original claims","disqusUrl":"https:\/\/www.chicagoreporter.com\/chicago-police-arrested-more-people-for-protesting-than-for-looting-in-early-days-of-unrest-contradicting-original-claims\/","postId":"6084609"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'163009088',post:'6084609',tz:'-5',srv:'www.chicagoreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '163009088', '6084609' ]);
</script>

</body>
</html>
