<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Five things to watch as CPD consent decree moves forward | Chicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chicagoreporter.com/xmlrpc.php" />
<title>Five things to watch as CPD consent decree moves forward &#8211; Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'https://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="https://www.chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="https://www.chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Five things to watch as CPD consent decree moves forward Comments Feed" href="https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.chicagoreporter.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.chicagoreporter.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='https://www.chicagoreporter.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.chicagoreporter.com/wp-json/' />
<link rel='prev' title='Prostitution-loitering law likely to target women of color for arrest' href='https://www.chicagoreporter.com/prostitution-loitering-ordinance-likely-to-target-women-of-color-for-arrest/' />
<link rel="canonical" href="https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/" />
<link rel='shortlink' href='https://www.chicagoreporter.com/?p=2315630' />
<link rel="alternate" type="application/json+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Ffive-things-to-watch-as-cpd-consent-decree-moves-forward%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chicagoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chicagoreporter.com%2Ffive-things-to-watch-as-cpd-consent-decree-moves-forward%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google AdWords: 879598480 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-879598480"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-879598480');
</script>

<!-- Event snippet for Clicks on News Links conversion page
In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
function gtag_report_conversion(url) {
  var callback = function () {
    if (typeof(url) != 'undefined') {
      window.location = url;
    }
  };
  gtag('event', 'conversion', {
      'send_to': 'AW-879598480/NjQ7COn1yoABEJC3tqMD',
      'event_callback': callback
  });
  return false;
}
</script><meta name="news_keywords" content="Criminal Justice, 16 shots, 99 reforms, Chicago Police Department, community involvement, consent decree, CPD, CPD police shootings, Department of Justice, federal investigation"><meta name="original-source" content="https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/" /><meta name="syndication-source" content="https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/" /><meta name="standout" content="https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/"/>			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'www.chicagoreporter.com',
					legacyCookieDomain: 'www.chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@chicagoreporter">				<meta name="twitter:title" content="Five things to watch as CPD consent decree moves forward" />
				<meta name="twitter:description" content="Several questions remain after Attorney General Lisa Madigan, Mayor Rahm Emanuel, and Police Supt. Eddie Johnson released a draft plan to reform the Chicago Police Department. " />
				<meta name="twitter:image" content="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-336x224.jpg">
				<meta property="og:title" content="Five things to watch as CPD consent decree moves forward" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/"/>
				<meta property="og:description" content="Several questions remain after Attorney General Lisa Madigan, Mayor Rahm Emanuel, and Police Supt. Eddie Johnson released a draft plan to reform the Chicago Police Department. " />

				<meta name="description" content="Several questions remain after Attorney General Lisa Madigan, Mayor Rahm Emanuel, and Police Supt. Eddie Johnson released a draft plan to reform the Chicago Police Department. " />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-1170x780.jpg" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-2315630 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li id="menu-item-1794537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794537"><a href="https://www.chicagoreporter.com/about/editor-in-chief/">Editor-in-Chief</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://www.chicagoreporter.com/donate" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="https://www.chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57917"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="https://www.chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://www.chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="https://www.chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="https://www.chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="https://www.chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="https://www.chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="https://www.chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="https://www.chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="https://www.chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://www.chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="https://www.chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="https://www.chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="https://www.chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="https://www.chicagoreporter.com/about/awards/">Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794537"><a href="https://www.chicagoreporter.com/about/editor-in-chief/">Editor-in-Chief</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="https://www.chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="https://www.chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="http://www.chicagoreporter.com/donate">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-1261902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261902"><a href="http://chicagoreporter.com/series/empty-schools-empty-promises/">Empty schools, empty promises</a></li>
<li id="menu-item-2176752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176752"><a href="http://www.chicagoreporter.com/99reforms/#/">Interactive tool: Monitor Chicago&#8217;s police reforms</a></li>
<li id="menu-item-2040335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040335"><a href="http://www.chicagoreporter.com/voting-could-soon-be-easier-at-all-illinois-jails/">Voting could soon be easier at all Illinois jails</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-2315630" class="hnews item post-2315630 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice tag-16-shots tag-99-reforms tag-chicago-police-department tag-community-involvement tag-consent-decree tag-cpd tag-cpd-police-shootings tag-department-of-justice tag-federal-investigation tag-federal-probe tag-fraternal-order-of-police tag-grassroots-alliance-for-police-accountability tag-illinois-attorney-general tag-laquan-mcdonald tag-lisa-madigan tag-mayor-rahm-emanuel tag-mayoral-election tag-mayoral-race tag-police-accountability tag-police-misconduct tag-police-oversight tag-police-reform tag-police-shooting tag-police-involved-shooting prominence-homepage-featured featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/" title="Read Posts in the Criminal Justice category">Criminal Justice</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Five things to watch as CPD consent decree moves forward</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="32" height="32" src="https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-32x32.jpg" class="avatar avatar-32 photo wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-175x175.jpg 175w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman-128x128.jpg 128w, https://www.chicagoreporter.com/wp-content/uploads/2015/11/JonahNewman.jpg 176w" sizes="(max-width: 32px) 100vw, 32px" /> <a class="url fn n" href="https://www.chicagoreporter.com/author/jnewman/" title="Read All Posts By Jonah Newman" rel="author">Jonah Newman</a> <span class="twitter"><a href="https://twitter.com/chicagoreporter"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-07-27T17:27:24+00:00">July 27, 2018</time></h5>

		
		<meta itemprop="description" content="Several questions remain after Attorney General Lisa Madigan, Mayor Rahm Emanuel, and Police Supt. Eddie Johnson released a draft plan to reform the Chicago Police Department. 
" />
<meta itemprop="datePublished" content="2018-07-27T17:27:24+00:00" />
<meta itemprop="dateModified" content="2018-07-27T17:51:07+00:00" />
<meta itemprop="image" content="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="1170" height="780" src="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-1170x780.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-1170x780.jpg 1170w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-336x224.jpg 336w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-768x512.jpg 768w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473-771x514.jpg 771w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_DSC_7473.jpg 1200w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Photo by Marc Monaghan</p>
						<p class="wp-caption-text">Illinois Attorney General Lisa Madigan holds a draft of a consent decree to reform the Chicago Police Department, flanked by Mayor Rahm Emanuel and police Supt. Eddie Johnson at a press conference on July 27, 2018. </p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		<p><span style="font-weight: 400;">After months of negotiations and anticipation, Illinois Attorney General Lisa Madigan and Mayor Rahm Emanuel released a </span><a href="http://chicagopoliceconsentdecree.org/wp-content/uploads/2018/07/Illinois-v.-Chicago-Consent-Decree-Draft-for-Public-Review-2018-7-27.pdf"><span style="font-weight: 400;">draft consent decree</span></a><span style="font-weight: 400;"> for police reform today. The 223-page document includes hundreds of provisions on use of force, crisis intervention, supervision, transparency and officer wellness, which will dictate the policies and practices of the Chicago Police Department for years, if not decades, to come.</span></p>
<table class="alignright" style="width: 172px;" border="1" cellpadding="10">
<tbody>
<tr>
<td><strong>INTERACTIVE TOOL:</strong></p>
<p><a href="https://www.chicagoreporter.com/99reforms/#/"><img class="aligncenter wp-image-2316089 size-thumbnail" src="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-140x140.jpg" alt="" width="140" height="140" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-336x336.jpg 336w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09.jpg 603w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2018/07/web_square_DOJinvestigation_011317_09-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a></p>
<p><a href="https://www.chicagoreporter.com/99reforms/#/">Monitor Chicago&#8217;s police reform</a></td>
</tr>
</tbody>
</table>
<p><span style="font-weight: 400;">The consent decree includes many of the reforms suggested by the </span><a href="https://chicagopatf.org/"><span style="font-weight: 400;">Police Accountability Task Force</span></a><span style="font-weight: 400;"> and </span><a href="https://www.chicagoreporter.com/99reforms/#/"><span style="font-weight: 400;">U.S. Department of Justice</span></a><span style="font-weight: 400;"> reports, both issued in the wake of the release of the Laquan McDonald shooting video in November 2016. Unlike those suggested reforms, though, the consent decree will come with an independent monitor empowered to track and oversee reforms and a federal judge who can force the city&#8217;s hand if it doesn&#8217;t implement them.</span></p>
<p><span style="font-weight: 400;">The path to police reform is far from over. Here are five things you should know about the consent decree and the potentially rocky road ahead:</span></p>
<p><b>1) It&#8217;s still going to be a while</b><span style="font-weight: 400;">. Nothing in police reform happens overnight. The attorney general is giving the public 21 days to </span><a href="http://chicagopoliceconsentdecree.org/input/"><span style="font-weight: 400;">submit comments</span></a><span style="font-weight: 400;">, via a website, phone number or email address. After that, the consent decree will be finalized and presented to Judge Robert M. Dow, the federal district court judge overseeing the lawsuit. Once he signs off, will it go into effect.</span></p>
<p><span style="font-weight: 400;">Even then, the consent decree recognizes that many of the reforms will take years to implement. The draft gives the city until 2020, for example, to create a case management system for police misconduct complaints that allow members of the public to track the status of their complaints online. CPD also has until 2020 to increase the number of licensed mental health staff in the department&#8217;s Officer Support Program to 10 from the three they currently have. And the department has until 2021 to implement a full 40 hours of in-service training for officers every year. All that to say that it will be many years before the consent decree is fully implemented.</span></p>
<p><b>2) They don&#8217;t have it all figured out yet.<span style="font-weight: 400;"> The city and attorney general acknowledged what has been widely reported, that they are still negotiating over one issue: whether officers will be required to report every time they point their gun at someone. At Friday&#8217;s press conference, the mayor noted that this recommendation did not appear in the PATF or DOJ reports and Superintendent Eddie Johnson said he didn&#8217;t want to put officers in a position where they might hesitate. Madigan noted that this provision exists in other consent decrees and that pointing a gun at someone constitutes a &#8220;seizure&#8221; under the Fourth Amendment, and so it should be tracked. Although both sides agreed to continue negotiating in good faith, it&#8217;s clear that this is an issue on which they remain far apart. Madigan said this is something she&#8217;s willing litigate if she has to.</span></b></p>
<p><b>3) The police union wants its day in court<span style="font-weight: 400;">. The Fraternal Order of Police filed a motion last week to be formally recognized as a party in the consent decree lawsuit. Police unions have </span><a href="http://inthesetimes.com/features/police-killings-union-contracts.html"><span style="font-weight: 400;">used this tactic before </span></a><span style="font-weight: 400;">to stall or even block potential reforms in other cities, including Pittsburgh and Los Angeles. If successful, the union could derail the entire process. FOP President Kevin Graham has called a consent decree &#8220;a potential catastrophe for Chicago&#8221; and last week FOP spokesman Martin Preib </span><a href="http://www.foxnews.com/us/2018/07/17/chicago-police-union-fights-states-bizarre-proposed-consent-decree-after-obama-era-doj-investigation.html"><span style="font-weight: 400;">called the lawsuit</span></a><span style="font-weight: 400;"> &#8220;bizarre&#8221; and said it will &#8220;effectively undermine policing in Chicago.&#8221; The judge could rule on the FOP&#8217;s motion as early as next month.</span></b></p>
<p><span style="font-weight: 400;">Even if the FOP fails in its efforts to become a party to the consent decree, they could still use the collective bargaining process to derail and delay reforms. The consent decree requires the city to &#8220;use its best efforts&#8221; to negotiate changes to the collective bargaining agreements, such as removing the prohibition against anonymous complaints and the requirement that COPA notify officers of the name of the complainant before interviewing them. The FOP is sure to fight hard against these changes and others in the contract negotiations, which are technically ongoing but have stalled until after the 2019 mayoral election. After a new contract is ratified, the FOP could also use the arbitration process to push back against consent decree provisions or even take the city before the Illinois Labor Relations Board.</span></p>
<p><b>4) The consent decree leaves open the question of civilian oversight.<span style="font-weight: 400;"> The Grassroots Alliance on Police Accountability, a coalition of community groups, proposed a </span><a href="http://chicagogapa.org/wp-content/uploads/2018/03/GAPA-Report-2018.pdf"><span style="font-weight: 400;">draft ordinance</span></a><span style="font-weight: 400;"> in March after nearly two years of meetings and negotiations about what kind of structure and powers a civilian police oversight body should have. (Full Disclosure: The Chicago Reporter is an editorially independent program of the Community Renewal Society, which is a member of GAPA.) On the same day, the mayor&#8217;s city council allies issued </span><a href="https://www.chicagoreporter.com/in-police-oversight-proposal-mayoral-ally-cribs-off-wrong-model/"><span style="font-weight: 400;">alternative proposals</span></a><span style="font-weight: 400;"> for bodies with much weaker power and much more mayoral control. Those proposals, along with a proposal for an elected Civilian Police Accountability Council, are still pending before the City Council. </span></b></p>
<p><span style="font-weight: 400;">The draft consent decree doesn&#8217;t take a position on what civilian oversight of the police department should look like, but it does indicate that the city can&#8217;t get out of some kind of civilian oversight body just by signing the consent decree. It remains to be seen which civilian oversight proposal will win the day. But the makeup, responsibilities and effectiveness of the eventual civilian body could have a significant impact on whether the public trusts the institutions that are going to be responsible for carrying out the consent decree provisions: CPD, COPA, the police board, the deputy inspector for public safety, and the mayor&#8217;s office.</span></p>
<p><b>5) A lot will ride on the independent monitor.<span style="font-weight: 400;"> Along with the consent decree, the city and AG also released on Friday a </span><a href="http://chicagopoliceconsentdecree.org/wp-content/uploads/2018/07/RFP_27July2018-final.pdf"><span style="font-weight: 400;">request for proposals </span></a><span style="font-weight: 400;">for firms or individuals hoping to serve as the independent monitor to oversee the implementation of the agreement. In the past decade or two, a cottage industry of former law enforcement officials, attorneys, and consultants has developed around police reform and consent decree oversight. Given the size of CPD and the scope of the consent decree, the monitoring team is likely to be large and will potentially include different firms or agencies with a range of expertise. The monitor may also employ specific subject-matter experts to review certain provisions. It will be a lucrative contract for whoever gets it. The RFP says the city expects to cap the monitor&#8217;s expenses and fees at $2.85 million a year, but the AG thinks it might be more. (For comparison, the fees for the independent monitor over the Baltimore Police Department, which has 2,600 sworn officers to Chicago&#8217;s 12,000, is almost $1.5 million.) The city and AG will jointly review applications, and the public will have the opportunity to question the finalists at a public forum.</span></b></p>
<p><span style="font-weight: 400;">The monitor will be required to review new CPD policies, conduct community surveys, audit the city&#8217;s implementation of the consent decree, and file semiannual public reports. But the consent decree leaves open a lot of the details about the format and nature of the monitor&#8217;s audits and reports. The public&#8217;s faith in the consent decree process may depend a lot on who is selected as the monitor and how well they keep Chicagoans informed throughout.</span></p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-2315630 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://www.chicagoreporter.com/signup/"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.chicagoreporter.com/author/jnewman/" rel="author" title="See all posts by Jonah Newman">Jonah Newman</a></span></h3><div class="photo"><img src="https://www.chicagoreporter.com/wp-content/uploads/2015/01/JonahNewman-96x96.jpg" alt="Jonah Newman" width="96" height="96" class="avatar avatar-96 photo" /></div><p>Jonah is a reporter for The Chicago Reporter. Email him at jnewman@chicagoreporter.com and follow him on Twitter @jonahshai.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/chicagoreporter"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:jnewman@chicagoreporter.com" title="e-mail Jonah Newman"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.chicagoreporter.com/author/jnewman/" rel="author" title="See all posts by Jonah">More by Jonah</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="https://www.chicagoreporter.com/in-police-oversight-proposal-mayoral-ally-cribs-off-wrong-model/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2018/04/web_Ariel_Reboyras-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/in-police-oversight-proposal-mayoral-ally-cribs-off-wrong-model/" title="Read: ">In police oversight proposal, mayoral ally cribs off wrong model</a></h4>

				
				<p>Ald. Ariel Reboyras seeks to weaken civilians’ potential role in police accountability by drawing from purely advisory bodies in Los Angeles and Seattle.</p>
</li><li><a href="https://www.chicagoreporter.com/99reforms/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/web_cropped_DOJinvestigation_011317_09-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/99reforms/" title="Read: ">Monitor Chicago’s police reforms</a></h4>

				
				<p>The Justice Department made 99 recommendations to reform the Chicago Police Department. In the absence of a consent decree, we’re tracking CPD’s progress. </p>
</li><li><a href="https://www.chicagoreporter.com/emanuel-shuts-out-community-role-in-police-reform-again/"/><img width="140" height="140" src="https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-140x140.jpg 140w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-60x60.jpg 60w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-32x32.jpg 32w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-50x50.jpg 50w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-64x64.jpg 64w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-96x96.jpg 96w, https://www.chicagoreporter.com/wp-content/uploads/2017/08/cropped_IMG_3111-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.chicagoreporter.com/emanuel-shuts-out-community-role-in-police-reform-again/" title="Read: ">Emanuel shuts out community role in police reform—again</a></h4>

				
				<p>In reversing his stance on a consent decree for Chicago police, the mayor continues to resist ceding control to those directly affected by abusive policing. </p>
</li></ul></aside></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.chicagoreporter.com/five-things-to-watch-as-cpd-consent-decree-moves-forward/';
var disqus_identifier = '2315630 https://www.chicagoreporter.com/?p=2315630';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'chicagoreporter';
var disqus_title = "Five things to watch as CPD consent decree moves forward";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=2315630';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Explore our database of police misconduct lawsuits in Chicago</h3><a href="http://projects.chicagoreporter.com/settlements" target="_self" class="widget_sp_image-image-link image-click-track" title="Explore our database of police misconduct lawsuits in Chicago"><img width="400" height="261" alt="Explore our database of police misconduct lawsuits in Chicago" class="attachment-full" style="" src="https://www.chicagoreporter.com/wp-content/uploads/2016/06/database-widget.jpg" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.
<br />
<a href="http://www.chicagoreporter.com/signup/"><button style="background-color: #3d9999; border: none; padding: .5em 1em; color: #fff; font-weight: 700;
    font-family: 'Open Sans Condensed',sans-serif; margin-top:10px;">Subscribe</button></a></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="https://www.chicagoreporter.com/wp-content/uploads/2017/05/logo-1-reverse-1.png" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://www.chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="https://www.chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="https://www.chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://www.chicagoreporter.com/signup/">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.chicagoreporter.com/donate">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2018 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'chicagoreporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://www.chicagoreporter.com/category/key-issue/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://www.chicagoreporter.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>
</html>
